<!DOCTYPE html>
<html lang="ro-ro" >
<head>
	              <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
    	<base href="http://www.ziuadevest.ro/35-actualitate/66659-in-timis-mortalitatea-infantila-este-mai-mare-decat-in-arad-caras-severin-pe-locul-doi-in-topul-negativ-pe-tara" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="mie, infantile, românia, copiii, mortalității, infantilă, nou, salvați, județul, mortalitatea, este, arad, ani, rata, caraș, severin, ajuns, media, vii, 2015" />
	<meta name="rights" content="ziuadevest.ro" />
	<meta name="robots" content="index, follow, noarchive, noimageindex" />
	<meta name="author" content="Adi P." />
	<meta property="og:title" content="În Timiș, mortalitatea infantilă este mai mare decât în Arad. Caraș-Severin – pe locul doi în topul negativ pe țară" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ziuadevest.ro/35-actualitate/66659-in-timis-mortalitatea-infantila-este-mai-mare-decat-in-arad-caras-severin-pe-locul-doi-in-topul-negativ-pe-tara" />
	<meta property="og:site_name" content="Ziua de Vest" />
	<meta name="description" content="Mortalitatea infantilă este un fenomen cu care maternitățile din totată țara se confruntă. Asociația Salvați Copiii face apel la companii pentru a direcționa 20 la sută din impozitul pe profit pentru a ajuta la dotarea maternităților. În județele din Vestul țării media de mortalitate" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>În Timiș, mortalitatea infantilă este mai mare decât în Arad. Caraș-Severin – pe locul doi în topul negativ pe țară - Ziua de Vest</title>
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/tmpl/default/style.css?layout=default" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 34%; }
#gkInset { width: 24%; }
#gkContent { width: 76%; }
#gkContentWrap { width: 66%; }
.gkPage { max-width: 1230px; }
#gk-tabs-193 .gkTabsContainer0, #gk-tabs-193 .gkTabsContainer1, #gk-tabs-193 .gkTabsContainer2 { height: 200px; }
	</style>
	<script src="/cache/gk/294cdb17ca2b2e449f15ba326eeac687.js.php" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.ziuadevest.ro/templates/gk_magazine";

$GK_URL = "http://www.ziuadevest.ro/";

	</script>

    <link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/respond.js"></script>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	 <!-- Audiente facebook -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/ro_RO/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '360963814083634']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=360963814083634&amp;ev=PixelInitialized" /></noscript>
<!-- End Audiente facebook -->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-layout="left">	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script>

			
	
    <section id="gkPageTop">
    	<div class="gkPage">                    	
		    
          <a href="http://www.ziuadevest.ro/ " id="gkLogo">
        <img src="http://www.ziuadevest.ro/images/zdv-logo.png" alt="Ziua de Vest" />
     </a>
                                                         <section id="LeaderBoard">
                                        

<div class="custom"  >

	<p><a href="http://www.iuliusmall.com/timisoara" target="_blank"><img src="/images/banners/x-mas-750x100.jpg" alt="x mas 750x100" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px;" /></a></p>	
</div>


<!-- start slave -->
<div id="adoceanronefmijfpmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.Leaderboard */
ado.slave('adoceanronefmijfpmv', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script>
<!--  end slave  -->
                                </section>
                                

		    
		    		    <div id="gkBannerTop">
		    	<div class="bannergroup">


</div>

		    </div>
		    		    
		        	</div>
    </section>
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
								
								
					
				
				<section id="gkMainbody">
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
		
	<header>
		
				<ul>	
						<li class="published">
				<time datetime="2016-12-22T10:56:25+02:00"  itemprop="datePublished">
					Joi, 22 Decembrie 2016 10:56				</time>
			</li>			
						
						
			
						<li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																	Scris de <span itemprop="name">Adi P.</span>							</li>
				
						<li class="hits">
				<meta itemprop="interactionCount" content="UserPageVisits:715" />
				Accesări: 715			</li>
				
								
								
									</ul>
				
				<h1 itemprop="name">
							<a href="/35-actualitate/66659-in-timis-mortalitatea-infantila-este-mai-mare-decat-in-arad-caras-severin-pe-locul-doi-in-topul-negativ-pe-tara" itemprop="url"> În Timiș, mortalitatea infantilă este mai mare decât în Arad. Caraș-Severin – pe locul doi în topul negativ pe țară</a>
					</h1>
			</header>

	
<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody">
		<p><img src="/images/august2016/p000200070000_143602392800x800n.jpg" alt="p000200070000 143602392800x800n" style="display: block; margin: 10px auto;" /></p>
<p>Mortalitatea infantilă este un fenomen cu care maternitățile din totată țara se confruntă. Asociația Salvați Copiii face apel la companii pentru a direcționa 20 la sută din impozitul pe profit pentru a ajuta la dotarea maternităților.<br />În județele din Vestul țării media de mortalitate infantilă este de 8,1 la mie. În județul Caraș-Severin rata mortalității infantile de 12,8 la mie și depășește cu mult media națională, fiind pe locul II în topul negativ pe țară. Județul Arad marchează o scădere semnificativă a ratei mortalității infantile, unde, în 2015, aceasta a ajuns la la 6,5 la mie, față de 8,4 la mie, în 2014. În județul Timiș, mortalitatea infantilă se situează la 7,5 la mie, în timp ce în Hunedoara aceasta ajunge la 7,9 la mie.</p>
<p>Salvaţi Copiii a ajuns până acum în zona de Vest a ţării cu 51 de echipamente necesare supravieţuirii nou-născuţilor, în valoare de 312.000 euro.</p>
<p>În șase ani, rata mortalității infantile a scăzut în România, dar a rămas în continuare una care plasează România pe primul loc din Uniunea Europeană. Astfel, în 2010, la startul programului Salvați Copiii de reducere a mortalității infantile, România înregistra o rată a mortalităţii infantile de 9,8 la mia de copii născuți vii. În doar 5 ani, țara noastră a coborât până la o rată de de 8 la 1000 de nou-născuţi vii, în 2015.</p>
<p>Salvați Copiii lansează un apel către companiile din România pentru a direcţiona 20% din impozitul pe profit către o cauză vitală: dotarea cu echipamente a maternităţilor şi secţiilor de nou-născuţi din România. Persoanele juridice care doresc să sprijine acest demers pot descărca formularul precompletat cu datele de identificare ale organizaţiei aici: <a href="http://salvaticopiii.ro/upload/p0004000300000003_Contract_20_la_suta_2016.PDF.">http://salvaticopiii.ro/upload/p0004000300000003_Contract_20_la_suta_2016.PDF.</a></p>	</span>
	
		
		
		
		
</div>
		
	<div id="gkSocialAPI">
	   
	   
	   <fb:like href="http://www.ziuadevest.ro/35-actualitate/66659-in-timis-mortalitatea-infantila-este-mai-mare-decat-in-arad-caras-severin-pe-locul-doi-in-topul-negativ-pe-tara"  layout="standard" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
	   
	   
	 </div>
	 


<div class="fb-comments" data-href="http://www.ziuadevest.ro/35-actualitate/66659-in-timis-mortalitatea-infantila-este-mai-mare-decat-in-arad-caras-severin-pe-locul-doi-in-topul-negativ-pe-tara" data-width="580" data-numposts="8"></div>

</article>

									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><h3 class="header">Monden</h3><div class="content">	<div class="nspMain " id="nsp-nsp-211" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/monden-lifestyle/66609-brigitte-nastase-marturisire-emotionanta-despre-tragedia-care-i-a-marcat-viata" title="Brigitte Năstase, mărturisire emoționantă despre tragedia care i-a marcat viața">Brigitte Năstase, mărturisire emoționantă despre tragedia care i-a marcat viața</a></h4><a href="/monden-lifestyle/66609-brigitte-nastase-marturisire-emotionanta-despre-tragedia-care-i-a-marcat-viata" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/oct2016/brigitte-nastase-marturisire-emotionanta-despre-tragedia-care-i-a-marcat-viata-423928.jpg" alt="Brigitte Năstase, mărturisire emoționantă despre tragedia care i-a marcat viața" style="width:160px;height:120px;"  /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/monden-lifestyle/66558-brigitte-nastase-cadou-de-mii-de-euro-mos-craciun-a-venit-mai-devreme" title="Brigitte Nastase cadou de mii de euro! Mos Craciun a venit mai devreme ">Brigitte Nastase cadou de mii de euro! Mos Craciun a venit mai devreme </a></h4></li>							
																											
							<li class="odd"><h4><a href="/monden-lifestyle/66333-brigitte-isi-pregateste-divortul-ce-masuri-drastice-a-luat-partenera-de-viata-a-lui-ilie-nastase" title="Brigitte îşi pregăteşte divorţul? Ce măsuri drastice a luat partenera de viaţă a lui Ilie Năstase">Brigitte îşi pregăteşte divorţul? Ce măsuri drastice a luat partenera de viaţă a lui Ilie Năstase</a></h4></li>							
																											
							<li class="even"><h4><a href="/monden-lifestyle/66306-timisoreanca-alina-vidican-isi-sterge-tatuajele-cu-numele-si-chipul-lui-cristi-borcea" title="Timișoreanca Alina Vidican îşi şterge tatuajele cu numele şi chipul lui Cristi Borcea">Timișoreanca Alina Vidican îşi şterge tatuajele cu numele şi chipul lui Cristi Borcea</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box "><h3 class="header">Eveniment</h3><div class="content">	<div class="nspMain " id="nsp-nsp-212" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" title="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș">Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș</a></h4><a href="/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/inecat_lugoj_2.jpg" alt="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș" style="width:160px;height:120px;"  /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/37-eveniment/63285-sute-de-amenzi-pentru-soferii-timiseni-care-nu-respecta-legislatia" title="Sute de amenzi pentru șoferii timișeni care nu respectă legislația">Sute de amenzi pentru șoferii timișeni care nu respectă legislația</a></h4></li>							
																											
							<li class="odd"><h4><a href="/37-eveniment/62380-traficantii-de-droguri-din-lugoj-distribuitori-la-nivel-regional" title="Traficanții de droguri din Lugoj, distribuitori la nivel regional">Traficanții de droguri din Lugoj, distribuitori la nivel regional</a></h4></li>							
																											
							<li class="even"><h4><a href="/37-eveniment/61352-oltean-cu-permis-fals-irlandez-prins-de-politisti-la-vama-venad" title="Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad">Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkSidebar">
				<div>
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<!-- start slave -->
<div id="adoceanrovkhqoqnnzj">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_1 */
	ado.slave('adoceanrovkhqoqnnzj', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->
<p>&nbsp;</p>
<!-- start slave -->
<div id="adoceanrozkkqhliqsr">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_2 */
	ado.slave('adoceanrozkkqhliqsr', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->	
</div>
</div></div><div class="box  nomargin"><div class="content"><form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Căutare..."  onblur="if (this.value=='') this.value='Căutare...';" onfocus="if (this.value=='Căutare...') this.value='';" />	<i class="gk-icon-search"></i>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box  nomargin"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="bmw">
							<img
								src="http://www.ziuadevest.ro/images/banners/BannerUsedCars300x300.jpg"
								alt="bmw"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Senator pizza">
							<img
								src="http://www.ziuadevest.ro/images/banners/senator_revelion2017_300x250.png"
								alt="Senator pizza"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->
<script type="text/javascript">
                X1_AdParams =
                {
                                'pub'                      :               '12862630516434',
                                'site'                       :               'ziuadevest.ro',
                                'section'               :               'site',
                                'zone'                    :               '300x250',
                                'size'                      :               '0x0'
                };
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7" target="_blank"
							title="Ultramarin">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/macheta300x30009.12.jpg"
								alt="Ultramarin"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.ziuadevest.ro/images/banners/mnb1.gif"
						alt="muzeul banatului"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/35" target="_blank"
							title="iulius mall">
							<img
								src="http://www.ziuadevest.ro/images/banners/x-mas-300x300.jpg"
								alt="iulius mall"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/50" target="_blank"
							title="sct">
							<img
								src="http://www.ziuadevest.ro/images/banners/sct300.gif"
								alt="sct"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.ziuadevest.ro/images/banners/animatie-OMS-gripa-300x300.gif"
						alt="gripa"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  nooverflow nomargin"><div class="content">
<div id="gk-tabs-193" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Eveniment	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Actualitate	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain " id="nsp-nsp-197" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/66671-zeci-de-mii-de-tigari-au-fost-confiscate-la-pecica" title="Zeci de mii de țigări au fost confiscate la Pecica">Zeci de mii de țigări au fost confiscate la Pecica</a></h4><a href="/eveniment/66671-zeci-de-mii-de-tigari-au-fost-confiscate-la-pecica" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.22.12.2016-tigarinsp-197.jpg" alt="Zeci de mii de țigări au fost confiscate la Pecica" style=""  /></a><p class="nspText tjustify fnone">Polițiștii arădeni au efectuat patru percheziții la locuințele unor persoane bănuite de contrabandă cu țigări.
</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/66668-fumuri-interzise-in-piata-libertatii" title="Fumuri interzise în Piața Libertății">Fumuri interzise în Piața Libertății</a></h4><a href="/eveniment/66668-fumuri-interzise-in-piata-libertatii" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.15591484_554676931388841_7820356965216255907_onsp-197.jpg" alt="Fumuri interzise în Piața Libertății" style=""  /></a><p class="nspText tjustify fnone">Polițiștii locali au depistat în noaptea de miercuri spre joi, în Piața Libertății din Timișoara, doi bărbați care făceau gălăgie.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/66665-prevenirea-furturilor-din-buzunare-in-timisoara-politistii-impart-flyer-e-in-zonele-de-risc-maxim" title="Prevenirea furturilor din buzunare în Timișoara. Polițiștii împart  flyer-e in zonele de risc maxim">Prevenirea furturilor din buzunare în Timișoara. Polițiștii împart  flyer-e in zonele de r&hellip;</a></h4><a href="/eveniment/66665-prevenirea-furturilor-din-buzunare-in-timisoara-politistii-impart-flyer-e-in-zonele-de-risc-maxim" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.IMG_20161222_105405nsp-197.jpg" alt="Prevenirea furturilor din buzunare în Timișoara. Polițiștii împart  flyer-e in zonele de risc maxim" style=""  /></a><p class="nspText tjustify fnone">Polițiștii de la Compartimentul de Analiză și Prevenire a Infracționalității Timișoara acționează în mai multe zone de risc din oraș pentru prevenirea și combatere furturilor din buzunare.
</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain " id="nsp-nsp-203" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/66673-pastorala-martin-roos-episcop-de-timisoara" title="Pastorala  Martin Roos, episcop de Timișoara">Pastorala  Martin Roos, episcop de Timișoara</a></h4><a href="/actualitate/66673-pastorala-martin-roos-episcop-de-timisoara" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.episcopul_Martin_Roos_DSCF7489nsp-203.jpg" alt="Pastorala  Martin Roos, episcop de Timișoara" style=""  /></a><p class="nspText tjustify fnone">
</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/66672-pastorala-ipss-ioan-mitropolitul-banatului" title="Pastorala IPSS Ioan, Mitropolitul Banatului">Pastorala IPSS Ioan, Mitropolitul Banatului</a></h4><a href="/actualitate/66672-pastorala-ipss-ioan-mitropolitul-banatului" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.IPSS_Selejannsp-203.jpg" alt="Pastorala IPSS Ioan, Mitropolitul Banatului" style=""  /></a><p class="nspText tjustify fnone">
</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/66666-se-apropie-verdictul-in-dosarul-finantarii-clubului-poli-de-catre-cjt" title="Se apropie verdictul în dosarul finanţării Clubului Poli de către CJT">Se apropie verdictul în dosarul finanţării Clubului Poli de către CJT</a></h4><a href="/actualitate/66666-se-apropie-verdictul-in-dosarul-finantarii-clubului-poli-de-catre-cjt" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.Marian-Iancu-Polinsp-203.jpg" alt="Se apropie verdictul în dosarul finanţării Clubului Poli de către CJT" style=""  /></a><p class="nspText tjustify fnone">Tribunalul Timiş se va pronunţa pe 29 decembrie în dosarul finanţării Clubului de fotbal Poli Timişoara de către CJT, în perioada în care alb-violeţii erau patronaţi de Marian Iancu.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a title="Firma de web design din Timisoara" href="http://www.integraldesign.ro" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/integraldesign-4b-300x250.png" alt="" /></a></p>
<p> </p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="arsenal">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/arsenal300x205.jpg"
								alt="arsenal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<object type="application/x-shockwave-flash" style="width:300px; height:169px;" data="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3">
        <param name="movie" value="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3" />
        <param name="allowFullScreen" value="true" />
        <param name="allowscriptaccess" value="always" />
        </object><div style="font-size: 0.8em"><a href="https://www.tools4noobs.com/online_tools/youtube_xhtml/"				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.ziuadevest.ro/images/banners/executor.jpg"
						alt="executor"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="CONSULT AFACERI">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/banner_consultafaceri.jpg"
								alt="CONSULT AFACERI"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="adp">
							<img
								src="http://www.ziuadevest.ro/images/banners/ziar_macheta_adp.jpg"
								alt="adp"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="retim">
							<img
								src="http://www.ziuadevest.ro/images/banners/retim300300.gif"
								alt="retim"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Blog Lia Lucia Epure">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/liablog.jpg"
								alt="Blog lia Lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="CENTRUL DE COMUNICARE FOCUSVEST">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/banner_corel9.jpg"
								alt="CENTRUL DE COMUNICARE FOCUSVEST"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="Nu te pune cu Timisorenii">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/ntpct_web_2.jpg"
								alt="Nu te pune cu Timisorenii"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="pentru voi">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/v2.jpg"
								alt="pentru voi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><h3 class="header">E-ON - Info intreruperi</h3><div class="content"><!-- Web-Expert.gr Ultimate Feed Display Starts here -->
	<!-- <script type="text/javascript">	//<![CDATA[		document.write('<style type="text/css" media="all">@import "/modules/mod_we_ufeed_display/tmpl/default/style.css";</style>');			//]]>	</script> -->	<div style="clear:both;"></div><a name="u221"></a>	<div style="direction:ltr;text-align:left!important" class="ultimaterss " align="center" id="ultimaterss221" data-moduleid="221">		<div class="ufeed_textbefore"></div>			<div style="clear:both;"></div>			<table border="0" style="width:100%" class="rsstable">			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left">E.ON Distributie Romania a fost nevoita sa sisteze alimentarea cu gaze naturale, in data de 22 decembrie, pe urmatoarele strazi din municipiul Timisoara : Romulus, Alexandru Odobescu, incepand cu orele 13:30. Echipele companiei lucreaza pentru remedierea situatiei, reluarea treptata a alimentarii cu gaze naturale fiind estimata pe parcursul zilei de 22 decembrie, incepand cu ora 16:30.</div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left"></div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>						</table>			<div style="clear:both;"></div>		<!-- pagination starts here -->			<!-- pagination ends here -->				<div class="ufeed_textafter"></div>    </div><!-- Web-Expert.gr Ultimate Feed Display Ends here --></div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="HELP25">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/baiat3.gif"
								alt="HELP25"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="interlink1">
							<img
								src="http://www.ziuadevest.ro/images/banners/interlink1.jpg"
								alt="interlink1"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Carte Lia lucia Epure">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/baner_lia_carte.jpg"
								alt="Carte Lia lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="bilet">
							<img
								src="http://www.ziuadevest.ro/images/banners/biletdecalatorie.jpg"
								alt="bilet"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="uebr">
							<img
								src="http://www.ziuadevest.ro/images/banners/uebrsite.jpg"
								alt="uebr"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21" target="_blank"
							title="royal">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/Royal.jpg"
								alt="royal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Athanasios">
							<img
								src="http://www.ziuadevest.ro/images/right_banners/logoAF.png"
								alt="Athanasios"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38" target="_blank"
							title="Giroc Chisoda">
							<img
								src="http://www.ziuadevest.ro/images/banners/giroc_chisoda.jpg"
								alt="Giroc Chisoda"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39" target="_blank"
							title="Stiri Timisoara">
							<img
								src="http://www.ziuadevest.ro/images/banners/toate_stirile_din_timisoara.jpg"
								alt="Stiri Timisoara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkInset">
    		    		<div id="gkMainMenu" class="gkMainMenu2">
    			<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://www.ziuadevest.ro/"  class=" first active" id="menu135"  >Acasă</a></li><li ><a href="/actualitate"  id="menu3"  >Actualitate</a></li><li ><a href="/eveniment"  id="menu5"  >Eveniment</a></li><li ><a href="/economic"  id="menu6"  >Economic</a></li><li ><a href="/politic"  id="menu4"  >Politică</a></li><li ><a href="/editorial"  id="menu9"  >Editorial</a></li><li ><a href="/administratie"  id="menu258"  >Administrație</a></li><li ><a href="/sport"  id="menu8"  >Sport</a></li><li ><a href="/monden-lifestyle"  id="menu24"  >Monden</a></li><li ><a href="/cultura"  id="menu7"  >Cultură</a></li><li ><a href="/sanatate"  id="menu259"  >Sănătate</a></li><li ><a href="/pdf/ziuadevest.pdf" target="_blank"  id="menu209"  >Ediția tipărită</a></li><li ><a href="/turism"  id="menu260"  >Turism</a></li><li  class="last"><a href="/contact"  class=" last" id="menu11"  >Contact</a></li></ul>
</nav>   
    		</div>
    		    	
    		<div class="box  nomargin"><h3 class="header">EDITORIAL</h3><div class="content">

<div class="custom"  >

	<p style="text-align: center;"><span style="font-size: 14pt;"><strong>Lia Lucia&nbsp;Epure</strong></span></p>
<p><a href="http://ziuadevest.ro/editorial"><img style="margin-right: auto; margin-left: auto; display: block;" src="http://ziuadevest.ro/images/februarie_2014/lia-lucia-epure-2013.jpg" alt="" width="200" /> </a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/53" target="_blank"
							title="aramic">
							<img
								src="https://ziuadevest.ro/images/banners/aramic3.jpg"
								alt="aramic"
								width ="250"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
    	</aside>
    	    	
    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
	<div>
					</div>
</footer>
    	
    
<aside id="gkToolbar">
		<div id="gkMobileMenu">
		Menu		<select onChange="window.location.href=this.value;">
		<option selected="selected"  value="http://www.ziuadevest.ro/">Acasă</option><option  value="/actualitate">Actualitate</option><option  value="/eveniment">Eveniment</option><option  value="/economic">Economic</option><option  value="/politic">Politică</option><option  value="/editorial">Editorial</option><option  value="/administratie">Administrație</option><option  value="/sport">Sport</option><option  value="/monden-lifestyle">Monden</option><option  value="/cultura">Cultură</option><option  value="/sanatate">Sănătate</option><option  value="pdf/ziuadevest.pdf">Ediția tipărită</option><option  value="/turism">Turism</option><option  value="/contact">Contact</option>		</select>
	</div>
		
		
		
		
		
</aside>

<a href="#gkPageTop" class="gk-icon-top" id="gkBackToTop" title="Back to top"></a>   		
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
