<!DOCTYPE html>
<html lang="ro-ro" >
<head>
	              <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
    	<base href="http://www.ziuadevest.ro/35-actualitate/67202-copiii-cei-mai-interesati-de-ziua-unirii-principatelor-la-timisoara" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="și, unirea, este, ianuarie, 1859, mulți, important, timiș, dar, lor, avut, principatelor, foarte, mai, loc, cei, participanți, această, unire, copiii" />
	<meta name="rights" content="ziuadevest.ro" />
	<meta name="robots" content="index, follow, noarchive, noimageindex" />
	<meta name="author" content="Adi P." />
	<meta property="og:title" content="Copiii – cei mai interesați de Ziua Unirii Principatelor, la Timișoara" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ziuadevest.ro/35-actualitate/67202-copiii-cei-mai-interesati-de-ziua-unirii-principatelor-la-timisoara" />
	<meta property="og:site_name" content="Ziua de Vest" />
	<meta name="description" content="La Timișaora au avut loc aceleași manifestări de Ziua Uniri Principatelor. Ca de obicei,  la monumentul lui Alexandru Ioan Cuza, situat în fața sediului Inspectoratului de Poliție al județului Timiș, s-au depus coroane de flori, a fost ținută o slujbă de pomenire, a avut loc o mică defil" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Copiii – cei mai interesați de Ziua Unirii Principatelor, la Timișoara - Ziua de Vest</title>
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/tmpl/default/style.css?layout=default" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 34%; }
#gkInset { width: 24%; }
#gkContent { width: 76%; }
#gkContentWrap { width: 66%; }
.gkPage { max-width: 1230px; }
#gk-tabs-193 .gkTabsContainer0, #gk-tabs-193 .gkTabsContainer1, #gk-tabs-193 .gkTabsContainer2 { height: 200px; }
	</style>
	<script src="/cache/gk/294cdb17ca2b2e449f15ba326eeac687.js.php" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.ziuadevest.ro/templates/gk_magazine";

$GK_URL = "http://www.ziuadevest.ro/";

	</script>

    <link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/respond.js"></script>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	 <!-- Audiente facebook -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/ro_RO/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '360963814083634']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=360963814083634&amp;ev=PixelInitialized" /></noscript>
<!-- End Audiente facebook -->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-layout="left">	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script>

			
	
    <section id="gkPageTop">
    	<div class="gkPage">                    	
		    
          <a href="http://www.ziuadevest.ro/ " id="gkLogo">
        <img src="http://www.ziuadevest.ro/images/zdv-logo.png" alt="Ziua de Vest" width="300" height="121" />
     </a>
                                                         <section id="LeaderBoard">
                                        

<div class="custom"  >

	<p><a href="http://www.iuliusmall.com/timisoara" target="_blank"><img src="/images/oct2016/BANNER_750_100_CAPITALA_TRENDURILOR.jpg" width="750" height="101" alt="BANNER 750 100 CAPITALA TRENDURILOR" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px;" /></a></p>	
</div>


<!-- start slave -->
<!-- <div id="adoceanronefmijfpmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.Leaderboard */
ado.slave('adoceanronefmijfpmv', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script>
-->
<!--  end slave  -->
                                </section>
                                

		    
		    		    <div id="gkBannerTop">
		    	<div class="bannergroup">


</div>

		    </div>
		    		    
		        	</div>
    </section>
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
								
								
					
				
				<section id="gkMainbody">
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
		
	<header>
		
				<ul>	
						<li class="published">
				<time datetime="2017-01-24T12:08:52+02:00"  itemprop="datePublished">
					Marți, 24 Ianuarie 2017 12:08				</time>
			</li>			
						
						
			
						<li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																	Scris de <span itemprop="name">Adi P.</span>							</li>
				
						<li class="hits">
				<meta itemprop="interactionCount" content="UserPageVisits:230" />
				Accesări: 230			</li>
				
								
								
									</ul>
				
				<h1 itemprop="name">
							<a href="/35-actualitate/67202-copiii-cei-mai-interesati-de-ziua-unirii-principatelor-la-timisoara" itemprop="url"> Copiii – cei mai interesați de Ziua Unirii Principatelor, la Timișoara</a>
					</h1>
			</header>

	
<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody">
		<p><img src="/images/august2016/mic_aunire_1.JPG" alt="mic aunire 1" style="display: block; margin: 10px auto;" width="600" height="400" /></p>
<p>La Timișaora au avut loc aceleași manifestări de Ziua Uniri Principatelor. Ca de obicei, la monumentul lui Alexandru Ioan Cuza, situat în fața sediului Inspectoratului de Poliție al județului Timiș, s-au depus coroane de flori, a fost ținută o slujbă de pomenire, a avut loc o mică defilare, iar la final oficialitățile prezente s-au prins în Hora Unirii. <br />Timișoreni interesați de eveniment nu au prea fost, mai mult copiii au fost entuziasmați de haina militară, de fanfară, și au fost lăsați să stea chiar lângă statuia domnitorului, putând saluta, alături de soldați, momentele solemne. <br />Primarul Timișoarei Nicolae Robu s-a prins în horă cu președintele CJ Timiș Călin Dobra și prefectul județului Mircea Băcală.</p>
<p><img src="/images/august2016/mic_aunire_2.JPG" alt="mic aunire 2" style="display: block; margin: 10px auto;" width="600" height="400" /></p>
<p>„Cred că este important ca în această zi de sărbătoare să încercăm să ne păstrăm dragostea față de țară și valorile naționale, dar cred că cel mai important este să ne păstrăm unitatea de neam și idealul pentru această țară. E momentul să ne oprim din a demara măsuri care duc la învrăjbirea românilor împotriva românilor, să ne cunoaștem foarte bine istoria, dar să privim cu încredere spre viitor”, a spus președintele Consiliului Județean Timiș Călin Dobra.</p>
<p>„A fost zi liberă și poate tocmai pentru că au fost patru zile libere mulți cetățeni și-au făcut program de odihnă, de relaxare și la ceremonie nu au fost foarte mulți participanți, dar de obicei nu sunt foarte mulți participanți la ceremoniile de 24 ianuarie. Important este să avem în suflet un gând de recunoștință pentru cei ce au făcut să se întâmple Unirea din 1859 și pentru cei ce anterior, de-a lungul secolelor, prin strădaniile lor, luptele lor, sacrificiile lor au pregătit acel moment”, a spus primarul Timișoarei Nicolae Robu.</p>
<p><br />Unirea Principatelor Române, cunoscută ca Mica Unire (Marea Unire fiind cea de la 1918), a avut loc 24 ianuarie 1859 și reprezintă unirea statelor Moldova și Țara Românească. Unirea este strâns legată de personalitatea lui Alexandru Ioan Cuza și de alegerea sa ca domnitor al ambelor principate la 5 ianuarie 1859 în Moldova și la 24 ianuarie 1859 în Țara Românească.</p>	</span>
	
		
		
		
		
</div>
		
	<div id="gkSocialAPI">
	   
	   
	   <fb:like href="http://www.ziuadevest.ro/35-actualitate/67202-copiii-cei-mai-interesati-de-ziua-unirii-principatelor-la-timisoara"  layout="standard" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
	   
	   
	 </div>
	 


<div class="fb-comments" data-href="http://www.ziuadevest.ro/35-actualitate/67202-copiii-cei-mai-interesati-de-ziua-unirii-principatelor-la-timisoara" data-width="580" data-numposts="8"></div>

</article>

									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><h3 class="header">Monden</h3><div class="content">	<div class="nspMain " id="nsp-nsp-211" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/monden-lifestyle/67133-politista-din-orastie-care-face-senzatie-pe-internet" title="Polițista din Orăștie care face senzație pe internet">Polițista din Orăștie care face senzație pe internet</a></h4><a href="/monden-lifestyle/67133-politista-din-orastie-care-face-senzatie-pe-internet" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/ian2017/politista_orastie_1.jpg" alt="Polițista din Orăștie care face senzație pe internet" style="width:160px;height:120px;" width="600" height="811" /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/monden-lifestyle/67069-marina-almasan-si-georgica-cornu-tot-mai-aproape-de-altar-petrec-romantic-prin-restaurante-si-planuiesc-o-cununie-secreta" title="Marina Almășan și Georgică Cornu, tot mai aproape de altar! Petrec romantic prin restaurante și plănuiesc o cununie secretă">Marina Almășan și Georgică Cornu, tot mai aproape de altar! Petrec romantic prin restaurante și plănuiesc o cununie secretă</a></h4></li>							
																											
							<li class="odd"><h4><a href="/monden-lifestyle/67047-brigitte-sfat-declaratie-incredibila-nu-mai-cred-in-te-iubesc-ul-lui-ilie-nastase" title="Brigitte Sfăt, declaraţie incredibilă: ”Nu mai cred în Te iubesc-ul lui Ilie Năstase”">Brigitte Sfăt, declaraţie incredibilă: ”Nu mai cred în Te iubesc-ul lui Ilie Năstase”</a></h4></li>							
																											
							<li class="even"><h4><a href="/monden-lifestyle/67016-o-cantareata-celebra-din-epoca-de-aur-a-ajuns-maicuta-la-manastire-din-caras-severin" title="O cântăreaţă celebră din Epoca de aur a ajuns măicuţă la mănăstire din Caraș Severin">O cântăreaţă celebră din Epoca de aur a ajuns măicuţă la mănăstire din Caraș Severin</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box "><h3 class="header">Eveniment</h3><div class="content">	<div class="nspMain " id="nsp-nsp-212" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" title="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș">Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș</a></h4><a href="/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/inecat_lugoj_2.jpg" alt="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș" style="width:160px;height:120px;" width="600" height="398" /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/37-eveniment/63285-sute-de-amenzi-pentru-soferii-timiseni-care-nu-respecta-legislatia" title="Sute de amenzi pentru șoferii timișeni care nu respectă legislația">Sute de amenzi pentru șoferii timișeni care nu respectă legislația</a></h4></li>							
																											
							<li class="odd"><h4><a href="/37-eveniment/62380-traficantii-de-droguri-din-lugoj-distribuitori-la-nivel-regional" title="Traficanții de droguri din Lugoj, distribuitori la nivel regional">Traficanții de droguri din Lugoj, distribuitori la nivel regional</a></h4></li>							
																											
							<li class="even"><h4><a href="/37-eveniment/61352-oltean-cu-permis-fals-irlandez-prins-de-politisti-la-vama-venad" title="Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad">Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkSidebar">
				<div>
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<!-- start slave -->
<div id="adoceanrovkhqoqnnzj">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_1 */
	ado.slave('adoceanrovkhqoqnnzj', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->
<p>&nbsp;</p>
<!-- start slave -->
<div id="adoceanrozkkqhliqsr">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_2 */
	ado.slave('adoceanrozkkqhliqsr', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->	
</div>
</div></div><div class="box  nomargin"><div class="content"><form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Căutare..."  onblur="if (this.value=='') this.value='Căutare...';" onfocus="if (this.value=='Căutare...') this.value='';" />	<i class="gk-icon-search"></i>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box  nomargin"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="bmw">
							<img
								src="http://ziuadevest.ro/images/banners/BannerUsedCars300x300.jpg"
								alt="bmw"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Senator sf. ion">
							<img
								src="http://ziuadevest.ro/images/banners/sf-ion-2017_300x250.png"
								alt="Senator sf. ion"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->
<script type="text/javascript">
                X1_AdParams =
                {
                                'pub'                      :               '12862630516434',
                                'site'                       :               'ziuadevest.ro',
                                'section'               :               'site',
                                'zone'                    :               '300x250',
                                'size'                      :               '0x0'
                };
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7" target="_blank"
							title="Ultramarin">
							<img
								src="http://ziuadevest.ro/images/right_banners/macheta_300x300_09.01.jpg"
								alt="Ultramarin"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/mnb1.gif"
						alt="muzeul banatului"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/35" target="_blank"
							title="iulius mall">
							<img
								src="http://ziuadevest.ro/images/banners/BANNER_300_300_CAPITALA_TRENDURILOR.jpg"
								alt="iulius mall"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/50" target="_blank"
							title="sct">
							<img
								src="http://ziuadevest.ro/images/banners/sct300.gif"
								alt="sct"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/animatie-OMS-gripa-300x300.gif"
						alt="gripa"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  nooverflow nomargin"><div class="content">
<div id="gk-tabs-193" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Eveniment	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Actualitate	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain " id="nsp-nsp-197" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67203-tanara-in-stare-grava-dupa-s-a-rasturnat-cu-masina" title="Tânără, în stare gravă, după s-a răsturnat cu mașina">Tânără, în stare gravă, după s-a răsturnat cu mașina</a></h4><a href="/eveniment/67203-tanara-in-stare-grava-dupa-s-a-rasturnat-cu-masina" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/oct2016.ambulanta_62674500nsp-197.jpg" alt="Tânără, în stare gravă, după s-a răsturnat cu mașina" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Un grav accident de circulație a avut loc marți la prânz, pe drumul care leagă Timișoara de Variaș.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67201-un-cos-de-fum-neizolat-cauza-incendiului-devastator-de-la-spitalul-de-psihiatrie-din-gataia" title="Un cos de fum neizolat, cauza incendiului devastator de la Spitalul de Psihiatrie din Gătaia">Un cos de fum neizolat, cauza incendiului devastator de la Spitalul de Psihiatrie din Găta&hellip;</a></h4><a href="/eveniment/67201-un-cos-de-fum-neizolat-cauza-incendiului-devastator-de-la-spitalul-de-psihiatrie-din-gataia" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.16251998_1422026741195654_8248701380416175449_onsp-197.jpg" alt="Un cos de fum neizolat, cauza incendiului devastator de la Spitalul de Psihiatrie din Gătaia" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Pompierii au stabilit ce a cauzat nenorocirea la câteva ore după lichidarea incendiului de la Spitalul de Psihiatrie din Gătaia.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67198-caine-salvat-dintre-gheturi-pe-raul-timis" title="Câine salvat dintre ghețuri, pe râul Timiș">Câine salvat dintre ghețuri, pe râul Timiș</a></h4><a href="/eveniment/67198-caine-salvat-dintre-gheturi-pe-raul-timis" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.caine_gheata_lo_1nsp-197.jpg" alt="Câine salvat dintre ghețuri, pe râul Timiș" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Pompierii lugojeni au fost solicitați să intervină pentru a salva un câine prins între sloiurile de gheață, pe râul Timiș.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain " id="nsp-nsp-203" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67205-de-ziua-micii-uniri-robu-si-dobra-s-au-unit-intr-o-hora" title="De Ziua Micii Uniri, Robu şi Dobra s-au unit într-o horă">De Ziua Micii Uniri, Robu şi Dobra s-au unit într-o horă</a></h4><a href="/actualitate/67205-de-ziua-micii-uniri-robu-si-dobra-s-au-unit-intr-o-hora" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.Ziua_Unirii_28nsp-203.JPG" alt="De Ziua Micii Uniri, Robu şi Dobra s-au unit într-o horă" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Ca în fiecare an, Mica Unire de la 1859 şi făptuitorul ei, Alexandru Ioan Cuza, sunt omagiaţi şi la Timişoara, printr-o serie de manifestări şi depuneri de coroane la bustul...</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67204-o-cursa-tarom-de-la-bucuresti-cu-21-de-pasageri-nu-a-putut-ateriza-pe-aeroportul-timisoara" title="O cursă Tarom de la Bucureşti, cu 21 de pasageri, nu a putut ateriza pe Aeroportul Timişoara">O cursă Tarom de la Bucureşti, cu 21 de pasageri, nu a putut ateriza pe Aeroportul Timişoa&hellip;</a></h4><a href="/actualitate/67204-o-cursa-tarom-de-la-bucuresti-cu-21-de-pasageri-nu-a-putut-ateriza-pe-aeroportul-timisoara" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.YQZLRVOYnsp-203.jpg" alt="O cursă Tarom de la Bucureşti, cu 21 de pasageri, nu a putut ateriza pe Aeroportul Timişoara" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">O cursă Tarom de la Bucureşti spre Timişoara, cu 21 de pasageri la bord, s-a întors, marţi, la Otopeni, pentru că nu a putut să aterizeze pe aeroportul timişorean din...</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67200-dupa-ninsori-vin-ploile-in-mai-multe-zone-din-tara" title="După ninsori vin ploile, în mai multe zone din ţară">După ninsori vin ploile, în mai multe zone din ţară</a></h4><a href="/actualitate/67200-dupa-ninsori-vin-ploile-in-mai-multe-zone-din-tara" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.ploaie_61872100nsp-203.jpg" alt="După ninsori vin ploile, în mai multe zone din ţară" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Administraţia Naţională de Meteorologie (ANM) a publicat, luni, prognoza meteo pentru următoarele două săptămâni, valabilă în intervalul 23 ianuarie - 5 februarie 2017, pentru fiecare regiune din România.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a title="Firma de web design din Timisoara" href="http://www.integraldesign.ro" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/integraldesign-4b-300x250.png" alt="" width="300" height="250" /></a></p>
<p> </p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="arsenal">
							<img
								src="http://ziuadevest.ro/images/right_banners/arsenal300x205.jpg"
								alt="arsenal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<object type="application/x-shockwave-flash" style="width:300px; height:169px;" data="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3">
        <param name="movie" value="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3" />
        <param name="allowFullScreen" value="true" />
        <param name="allowscriptaccess" value="always" />
        </object><div style="font-size: 0.8em"><a href="https://www.tools4noobs.com/online_tools/youtube_xhtml/"				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/executor.jpg"
						alt="executor"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="CONSULT AFACERI">
							<img
								src="http://ziuadevest.ro/images/right_banners/banner_consultafaceri.jpg"
								alt="CONSULT AFACERI"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="adp">
							<img
								src="http://ziuadevest.ro/images/banners/ziar_macheta_adp.jpg"
								alt="adp"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="retim">
							<img
								src="http://ziuadevest.ro/images/banners/retim300300.gif"
								alt="retim"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Blog Lia Lucia Epure">
							<img
								src="http://ziuadevest.ro/images/right_banners/liablog.jpg"
								alt="Blog lia Lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="CENTRUL DE COMUNICARE FOCUSVEST">
							<img
								src="http://ziuadevest.ro/images/right_banners/banner_corel9.jpg"
								alt="CENTRUL DE COMUNICARE FOCUSVEST"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="Nu te pune cu Timisorenii">
							<img
								src="http://ziuadevest.ro/images/right_banners/ntpct_web_2.jpg"
								alt="Nu te pune cu Timisorenii"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="pentru voi">
							<img
								src="http://ziuadevest.ro/images/right_banners/v2.jpg"
								alt="pentru voi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><h3 class="header">DELGAZ GRID - Info intreruperi</h3><div class="content"><!-- Web-Expert.gr Ultimate Feed Display Starts here -->
	<!-- <script type="text/javascript">	//<![CDATA[		document.write('<style type="text/css" media="all">@import "/modules/mod_we_ufeed_display/tmpl/default/style.css";</style>');			//]]>	</script> -->	<div style="clear:both;"></div><a name="u221"></a>	<div style="direction:ltr;text-align:left!important" class="ultimaterss " align="center" id="ultimaterss221" data-moduleid="221">		<div class="ufeed_textbefore"></div>			<div style="clear:both;"></div>			<table border="0" style="width:100%" class="rsstable">			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left"></div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left"></div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>						</table>			<div style="clear:both;"></div>		<!-- pagination starts here -->			<!-- pagination ends here -->				<div class="ufeed_textafter"></div>    </div><!-- Web-Expert.gr Ultimate Feed Display Ends here --></div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="HELP25">
							<img
								src="http://ziuadevest.ro/images/right_banners/baiat3.gif"
								alt="HELP25"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="interlink1">
							<img
								src="http://ziuadevest.ro/images/banners/interlink1.jpg"
								alt="interlink1"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Carte Lia lucia Epure">
							<img
								src="http://ziuadevest.ro/images/right_banners/baner_lia_carte.jpg"
								alt="Carte Lia lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="bilet">
							<img
								src="http://ziuadevest.ro/images/banners/biletdecalatorie.jpg"
								alt="bilet"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="uebr">
							<img
								src="http://ziuadevest.ro/images/banners/uebrsite.jpg"
								alt="uebr"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21" target="_blank"
							title="royal">
							<img
								src="http://ziuadevest.ro/images/right_banners/Royal.jpg"
								alt="royal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Athanasios">
							<img
								src="http://ziuadevest.ro/images/right_banners/logoAF.png"
								alt="Athanasios"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38" target="_blank"
							title="Giroc Chisoda">
							<img
								src="http://ziuadevest.ro/images/banners/giroc_chisoda.jpg"
								alt="Giroc Chisoda"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39" target="_blank"
							title="Stiri Timisoara">
							<img
								src="http://ziuadevest.ro/images/banners/toate_stirile_din_timisoara.jpg"
								alt="Stiri Timisoara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkInset">
    		    		<div id="gkMainMenu" class="gkMainMenu2">
    			<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://www.ziuadevest.ro/"  class=" first active" id="menu135"  >Acasă</a></li><li ><a href="/actualitate"  id="menu3"  >Actualitate</a></li><li ><a href="/eveniment"  id="menu5"  >Eveniment</a></li><li ><a href="/economic"  id="menu6"  >Economic</a></li><li ><a href="/politic"  id="menu4"  >Politică</a></li><li ><a href="/editorial"  id="menu9"  >Editorial</a></li><li ><a href="/administratie"  id="menu258"  >Administrație</a></li><li ><a href="/sport"  id="menu8"  >Sport</a></li><li ><a href="/monden-lifestyle"  id="menu24"  >Monden</a></li><li ><a href="/cultura"  id="menu7"  >Cultură</a></li><li ><a href="/sanatate"  id="menu259"  >Sănătate</a></li><li ><a href="/pdf/ziuadevest.pdf" target="_blank"  id="menu209"  >Ediția tipărită</a></li><li ><a href="/turism"  id="menu260"  >Turism</a></li><li  class="last"><a href="/contact"  class=" last" id="menu11"  >Contact</a></li></ul>
</nav>   
    		</div>
    		    	
    		<div class="box  nomargin"><h3 class="header">EDITORIAL</h3><div class="content">

<div class="custom"  >

	<p style="text-align: center;"><span style="font-size: 14pt;"><strong>Lia Lucia&nbsp;Epure</strong></span></p>
<p><a href="http://ziuadevest.ro/editorial"><img style="margin-right: auto; margin-left: auto; display: block;" src="http://ziuadevest.ro/images/februarie_2014/lia-lucia-epure-2013.jpg" alt="" width="200" /> </a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/53" target="_blank"
							title="aramic">
							<img
								src="http://ziuadevest.ro/images/banners/aramic3.jpg"
								alt="aramic"
								width ="250"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
    	</aside>
    	    	
    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
	<div>
					</div>
</footer>
    	
    
<aside id="gkToolbar">
		<div id="gkMobileMenu">
		Menu		<select onChange="window.location.href=this.value;">
		<option selected="selected"  value="http://www.ziuadevest.ro/">Acasă</option><option  value="/actualitate">Actualitate</option><option  value="/eveniment">Eveniment</option><option  value="/economic">Economic</option><option  value="/politic">Politică</option><option  value="/editorial">Editorial</option><option  value="/administratie">Administrație</option><option  value="/sport">Sport</option><option  value="/monden-lifestyle">Monden</option><option  value="/cultura">Cultură</option><option  value="/sanatate">Sănătate</option><option  value="pdf/ziuadevest.pdf">Ediția tipărită</option><option  value="/turism">Turism</option><option  value="/contact">Contact</option>		</select>
	</div>
		
		
		
		
		
</aside>

<a href="#gkPageTop" class="gk-icon-top" id="gkBackToTop" title="Back to top"></a>   		
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
