<!DOCTYPE html>
<html lang="ro-ro" >
<head>
	              <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
    	<base href="http://www.ziuadevest.ro/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="grade, mai, dintre, dormitor, celsius, temperatura, și, sau, temperatură, preferă, este, bine, germania, turcia, cele, chiar, celor, aceştia, kantar, sunt" />
	<meta name="rights" content="ziuadevest.ro" />
	<meta name="robots" content="index, follow, noarchive, noimageindex" />
	<meta name="author" content="Ziua de Vest" />
	<meta property="og:title" content="Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ziuadevest.ro/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" />
	<meta property="og:site_name" content="Ziua de Vest" />
	<meta name="description" content="Spune-mi care e temperatura din dormitorul tău ca să îţi spun din ce ţară eşti.  Da,  se pare că pentru mulţi europeni numărul gradelor Celsius din dormitor este o condiţie importantă pentru un somn cât mai confortabil. Cu cât e mai cald,  cu atât mai bine,  afirmă 18% dintre români" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania  - Ziua de Vest</title>
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/templates/gk_magazine/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/colorbox/colorbox.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_we_ufeed_display/tmpl/default/style.css?layout=default" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 34%; }
#gkInset { width: 24%; }
#gkContent { width: 76%; }
#gkContentWrap { width: 66%; }
.gkPage { max-width: 1230px; }
#gk-tabs-193 .gkTabsContainer0, #gk-tabs-193 .gkTabsContainer1, #gk-tabs-193 .gkTabsContainer2 { height: 200px; }
	</style>
	<script src="/cache/gk/294cdb17ca2b2e449f15ba326eeac687.js.php" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.ziuadevest.ro/templates/gk_magazine";

$GK_URL = "http://www.ziuadevest.ro/";

	</script>

    <link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.ziuadevest.ro/templates/gk_magazine/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/respond.js"></script>
<script type="text/javascript" src="http://www.ziuadevest.ro/templates/gk_magazine/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	 <!-- Audiente facebook -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/ro_RO/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '360963814083634']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=360963814083634&amp;ev=PixelInitialized" /></noscript>
<!-- End Audiente facebook -->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-layout="left">	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script>

			
	
    <section id="gkPageTop">
    	<div class="gkPage">                    	
		    
          <a href="http://www.ziuadevest.ro/ " id="gkLogo">
        <img src="http://www.ziuadevest.ro/images/zdv-logo.png" alt="Ziua de Vest" width="300" height="121" />
     </a>
                                                         <section id="LeaderBoard">
                                        

<div class="custom"  >

	<p><a href="http://www.iuliusmall.com/timisoara" target="_blank"><img src="/images/oct2016/BANNER_750_100_CAPITALA_TRENDURILOR.jpg" width="750" height="101" alt="BANNER 750 100 CAPITALA TRENDURILOR" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px;" /></a></p>	
</div>


<!-- start slave -->
<!-- <div id="adoceanronefmijfpmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.Leaderboard */
ado.slave('adoceanronefmijfpmv', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script>
-->
<!--  end slave  -->
                                </section>
                                

		    
		    		    <div id="gkBannerTop">
		    	<div class="bannergroup">


</div>

		    </div>
		    		    
		        	</div>
    </section>
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
								
								
					
				
				<section id="gkMainbody">
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
		
	<header>
		
				<ul>	
						<li class="published">
				<time datetime="2017-02-02T11:07:28+02:00"  itemprop="datePublished">
					Joi, 02 Februarie 2017 11:07				</time>
			</li>			
						
						
			
						<li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																	Scris de <span itemprop="name">Ziua de Vest</span>							</li>
				
						<li class="hits">
				<meta itemprop="interactionCount" content="UserPageVisits:160" />
				Accesări: 160			</li>
				
											<li class="print-icon itemPrint">
				<a href="/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Tipărire</a>				</li>
					
								<li class="email-icon itemEmail">
				<a href="/component/mailto/?tmpl=component&amp;template=gk_magazine&amp;link=e7297790d37668c261aad9128224c60e11748b2f" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>				</li>
								
									</ul>
				
				<h1 itemprop="name">
							<a href="/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" itemprop="url"> Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania </a>
					</h1>
			</header>

	
<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody">
		<p><img src="/images/ian2017/Temperatura_din_dormitor_Infografic.jpg" alt="Temperatura din dormitor Infografic" style="display: block; margin: 5px auto;" width="600" height="400" />Spune-mi care e temperatura din dormitorul tău ca să îţi spun din ce ţară eşti. Da, se pare că pentru mulţi europeni numărul gradelor Celsius din dormitor este o condiţie importantă pentru un somn cât mai confortabil. Cu cât e mai cald, cu atât mai bine, afirmă 18% dintre români, care consideră că o temperatură de 25 de grade Celsius sau chiar mai mare este op-timă pentru odihna din timpul nopţii. Alţi 27% dintre cei chestionaţi văd potrivită pentru dormitor o temperatură de 23-24 de grade Celsius, proporţie egală cu a celor care ar prefera doar 20-21 de grade Celsius.<br />Cine crede că în dormitoarele italienilor domnește o atmosferă fierbinte se înșală, deoarece 34% dintre aceştia preferă să doarmă la 18 sau 19 grade Celsius. Temperatura în dormitor de 18 grade este, de asemenea, preferată de 22% dintre germani.<br />Pe de altă parte, turcii vor căldură. Potrivit unui studiu realizat de E.ON și Kantar EMNID referitor la traiul în Europa, o treime din populația Turciei alege să-și petreacă nopțile în dormitor la temperaturi de 25 de grade sau chiar mai mari. Astfel, nopțile turcilor se situează în topul clasamentului, fiind urmate la o oarecare distanță de cele ale locuitorilor din Suedia și Cehia, unde un sfert din populație se bucură de un somn odihnitor la 20 de grade. <br />Temperaturile scăzute în dormitor, la 15 grade sau mai mici, sunt pe placul britanicilor. Nu mai puțin de 18 procente dintre aceştia preferă temperaturile oarecum polare în defavoarea celor specifice verii. Și în Germania oamenii își doresc ca temperatura din dormitor să fie scăzută, 17 % dintre germani preferând să se odihnească la temperaturi sub 15 grade.<br />Tendințele privind temperatura din sufrageriile europenilor nu sunt diferite față de cele din dormitor. Aproape jumătate (43 procente) dintre respondenții din Turcia se simt bine într-o sufragerie călduroasă, a cărei temperatură se situează în jurul a 25 de grade sau chiar mai mare. Găsim cele mai reci sufragerii tot în Italia, unde 26% dintre respondenți au spus că se simt bine la o temperatură de 18 sau 19 grade. Cei mai mulţi dintre românii preferă ca în sufrageriile lor temperatura să fie undeva între 20 şi 23 de grade Celsius.<br />Aceste rezultate fac parte din studiul “Trăind în Europa”, în cadrul căruia E.ON și Kantar EMNID au chestionat circa 8.000 de oameni din Germania, Marea Britanie, Italia, Republi-ca Cehă, România, Suedia, Turcia și Ungaria în luna decembrie 2016.</p>	</span>
	
		
		
		
		
</div>
		
	<div id="gkSocialAPI">
	   
	   
	   <fb:like href="http://www.ziuadevest.ro/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania"  layout="standard" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
	   
	   
	 </div>
	 


<div class="fb-comments" data-href="http://www.ziuadevest.ro/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" data-width="580" data-numposts="8"></div>

</article>

									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><h3 class="header">Monden</h3><div class="content">	<div class="nspMain " id="nsp-nsp-211" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/monden-lifestyle/67350-laurette-se-casatoreste-cu-ciprian-nistor-fostul-patron-de-la-radisson-aflat-in-inchisoare" title="Laurette se căsătorește cu Ciprian Nistor, fostul patron de la Radisson, aflat în închisoare">Laurette se căsătorește cu Ciprian Nistor, fostul patron de la Radisson, aflat în închisoare</a></h4><a href="/monden-lifestyle/67350-laurette-se-casatoreste-cu-ciprian-nistor-fostul-patron-de-la-radisson-aflat-in-inchisoare" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/ian2017/nistor.jpg" alt="Laurette se căsătorește cu Ciprian Nistor, fostul patron de la Radisson, aflat în închisoare" style="width:160px;height:120px;" width="600" height="399" /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/monden-lifestyle/67133-politista-din-orastie-care-face-senzatie-pe-internet" title="Polițista din Orăștie care face senzație pe internet">Polițista din Orăștie care face senzație pe internet</a></h4></li>							
																											
							<li class="odd"><h4><a href="/monden-lifestyle/67069-marina-almasan-si-georgica-cornu-tot-mai-aproape-de-altar-petrec-romantic-prin-restaurante-si-planuiesc-o-cununie-secreta" title="Marina Almășan și Georgică Cornu, tot mai aproape de altar! Petrec romantic prin restaurante și plănuiesc o cununie secretă">Marina Almășan și Georgică Cornu, tot mai aproape de altar! Petrec romantic prin restaurante și plănuiesc o cununie secretă</a></h4></li>							
																											
							<li class="even"><h4><a href="/monden-lifestyle/67047-brigitte-sfat-declaratie-incredibila-nu-mai-cred-in-te-iubesc-ul-lui-ilie-nastase" title="Brigitte Sfăt, declaraţie incredibilă: ”Nu mai cred în Te iubesc-ul lui Ilie Năstase”">Brigitte Sfăt, declaraţie incredibilă: ”Nu mai cred în Te iubesc-ul lui Ilie Năstase”</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box "><h3 class="header">Eveniment</h3><div class="content">	<div class="nspMain " id="nsp-nsp-212" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" title="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș">Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș</a></h4><a href="/actualitate/37-eveniment/63888-tragedie-la-lugoj-un-barbat-s-a-inecat-in-raul-timis" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;"><img class="nspImage tleft fleft" src="/images/inecat_lugoj_2.jpg" alt="Tragedie la Lugoj. Un bărbat s-a înecat în râul Timiș" style="width:160px;height:120px;" width="600" height="398" /></a><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/actualitate/37-eveniment/63285-sute-de-amenzi-pentru-soferii-timiseni-care-nu-respecta-legislatia" title="Sute de amenzi pentru șoferii timișeni care nu respectă legislația">Sute de amenzi pentru șoferii timișeni care nu respectă legislația</a></h4></li>							
																											
							<li class="odd"><h4><a href="/actualitate/37-eveniment/62380-traficantii-de-droguri-din-lugoj-distribuitori-la-nivel-regional" title="Traficanții de droguri din Lugoj, distribuitori la nivel regional">Traficanții de droguri din Lugoj, distribuitori la nivel regional</a></h4></li>							
																											
							<li class="even"><h4><a href="/actualitate/37-eveniment/61352-oltean-cu-permis-fals-irlandez-prins-de-politisti-la-vama-venad" title="Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad">Oltean cu permis fals… irlandez, prins de polițiști la Vama Venad</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkSidebar">
				<div>
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<!-- start slave -->
<div id="adoceanrovkhqoqnnzj">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_1 */
	ado.slave('adoceanrovkhqoqnnzj', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->
<p>&nbsp;</p>
<!-- start slave -->
<div id="adoceanrozkkqhliqsr">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.All Site.300x250_2 */
	ado.slave('adoceanrozkkqhliqsr', {
		myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7'
	});
// ]]></script>
<!-- end slave -->	
</div>
</div></div><div class="box  nomargin"><div class="content"><form action="/actualitate" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Căutare..."  onblur="if (this.value=='') this.value='Căutare...';" onfocus="if (this.value=='Căutare...') this.value='';" />	<i class="gk-icon-search"></i>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box  nomargin"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="bmw">
							<img
								src="http://ziuadevest.ro/images/banners/BannerUsedCars300x300.jpg"
								alt="bmw"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Senator sf. ion">
							<img
								src="http://ziuadevest.ro/images/banners/sf-ion-2017_300x250.png"
								alt="Senator sf. ion"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->
<script type="text/javascript">
                X1_AdParams =
                {
                                'pub'                      :               '12862630516434',
                                'site'                       :               'ziuadevest.ro',
                                'section'               :               'site',
                                'zone'                    :               '300x250',
                                'size'                      :               '0x0'
                };
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for ziuadevest.ro, zone 300x250 -->				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7" target="_blank"
							title="Ultramarin">
							<img
								src="http://ziuadevest.ro/images/right_banners/macheta_300x300_25.01.jpg"
								alt="Ultramarin"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/mnb1.gif"
						alt="muzeul banatului"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/35" target="_blank"
							title="iulius mall">
							<img
								src="http://ziuadevest.ro/images/banners/BANNER_300_300_CAPITALA_TRENDURILOR.jpg"
								alt="iulius mall"
								width ="300"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/50" target="_blank"
							title="sct">
							<img
								src="http://ziuadevest.ro/images/banners/Ziua-de-vest.gif"
								alt="sct"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/animatie-OMS-gripa-300x300.gif"
						alt="gripa"
																	/>
											<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  nooverflow nomargin"><div class="content">
<div id="gk-tabs-193" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Eveniment	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Actualitate	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain " id="nsp-nsp-197" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67384-descoperire-socanta-intr-un-apartament-din-deva-tata-si-fiica-gasiti-morti-in-casa" title="Descoperire şocantă într-un apartament din Deva. Tată şi fiică, găsiţi morţi în casă">Descoperire şocantă într-un apartament din Deva. Tată şi fiică, găsiţi morţi în casă</a></h4><a href="/eveniment/67384-descoperire-socanta-intr-un-apartament-din-deva-tata-si-fiica-gasiti-morti-in-casa" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.barbat_si_femeie_gasiti_morti_in_apartament_2_32363900nsp-197.jpg" alt="Descoperire şocantă într-un apartament din Deva. Tată şi fiică, găsiţi morţi în casă" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Descoperire şocantă miercuri seară, într-un apartament din Deva. Un bărbat şi o femeie, tată şi fiică au fost găsiţi fără viaţă în locuinţa lor.
</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67379-19-persoane-acuzate-de-trafic-de-droguri-de-mare-risc-retinute-in-urma-perchezitiilor-politistii-au-ridicat-trei-kilograme-de-cannabis" title="19 persoane acuzate de trafic de droguri de mare risc, reţinute în urma percheziţiilor. Poliţiştii au ridicat trei kilograme de cannabis">19 persoane acuzate de trafic de droguri de mare risc, reţinute în urma percheziţiilor. Po&hellip;</a></h4><a href="/eveniment/67379-19-persoane-acuzate-de-trafic-de-droguri-de-mare-risc-retinute-in-urma-perchezitiilor-politistii-au-ridicat-trei-kilograme-de-cannabis" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.ret_37325300nsp-197.jpg" alt="19 persoane acuzate de trafic de droguri de mare risc, reţinute în urma percheziţiilor. Poliţiştii au ridicat trei kilograme de cannabis" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">19 persoane acuzate că au constituit un grup infracţional şi au comercializat droguri de mare risc şi substanţe cu efect psihoactiv în judeţele Timiş, Arad şi Hunedoara au fost reţinute...</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/eveniment/67374-lugojean-prins-cu-mii-de-tigari-de-contrabanda" title="Lugojean prins cu mii de țigări de contrabandă">Lugojean prins cu mii de țigări de contrabandă</a></h4><p class="nspText tjustify fnone">Un bărbat de 41 de ani este cercetat de polițiștii din Lugoj după ce a fost prins că avea asupra lui 16 cartușe cu țigări netimbrate.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain " id="nsp-nsp-203" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" title="Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania ">Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania </a></h4><a href="/actualitate/67390-temperatura-din-dormitor-nopti-calduroase-in-turcia-si-romania-racoroase-in-germania" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.Temperatura_din_dormitor_Infograficnsp-203.jpg" alt="Temperatura din dormitor: nopți călduroase în Turcia şi România, răcoroase în Germania " style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Spune-mi care e temperatura din dormitorul tău ca să îţi spun din ce ţară eşti. Da, se pare că pentru mulţi europeni numărul gradelor Celsius din dormitor este o condiţie...</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67388-50-de-mii-de-angajati-cad-victime-anual-itm-timis-a-inceput-lupta-cu-cancerul-in-intreprinderi" title="50 de mii de angajaţi cad victime anual! ITM Timiş a început lupta cu cancerul în întreprinderi">50 de mii de angajaţi cad victime anual! ITM Timiş a început lupta cu cancerul în întrepri&hellip;</a></h4><a href="/actualitate/67388-50-de-mii-de-angajati-cad-victime-anual-itm-timis-a-inceput-lupta-cu-cancerul-in-intreprinderi" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.PAVELKnsp-203.jpg" alt="50 de mii de angajaţi cad victime anual! ITM Timiş a început lupta cu cancerul în întreprinderi" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Cancerul este considerat principala cauză a deceselor legate de muncă în UE, iar în România, aproximativ 50 de mii de oameni mor anual din cauza maladiei. Inspectoratul Teritorial de Muncă...</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/actualitate/67387-noua-destinatie-de-shopping-in-shopping-city-timisoara-stradivarius-man-o-premiera-la-nivel-mondial" title="Noua destinație de shopping în Shopping City Timișoara: Stradivarius Man, o premieră la nivel mondial">Noua destinație de shopping în Shopping City Timișoara: Stradivarius Man, o premieră la ni&hellip;</a></h4><a href="/actualitate/67387-noua-destinatie-de-shopping-in-shopping-city-timisoara-stradivarius-man-o-premiera-la-nivel-mondial" class="nspImageWrapper tright fleft gkResponsive" style="margin:2px 14px 6px 0;"><img class="nspImage tright fleft gkResponsive" src="http://www.ziuadevest.ro/modules/mod_news_pro_gk5/cache/ian2017.stradivarius-man-shopping-city-timisoara-3nsp-203.jpg" alt="Noua destinație de shopping în Shopping City Timișoara: Stradivarius Man, o premieră la nivel mondial" style="" width="150" height="120" /></a><p class="nspText tjustify fnone">Shopping City Timișoara se numără printre cele patru centre comerciale din România în care celebrul brand internațional Stradivarius lansează colecția pentru bărbați.</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a title="Firma de web design din Timisoara" href="http://www.integraldesign.ro" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/integraldesign-4b-300x250.png" alt="" width="300" height="250" /></a></p>
<p> </p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="arsenal">
							<img
								src="http://ziuadevest.ro/images/right_banners/arsenal300x205.jpg"
								alt="arsenal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<object type="application/x-shockwave-flash" style="width:300px; height:169px;" data="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3">
        <param name="movie" value="//www.youtube.com/v/5a4YvpBiNhQ?color2=FBE9EC&amp;version=3" />
        <param name="allowFullScreen" value="true" />
        <param name="allowscriptaccess" value="always" />
        </object><div style="font-size: 0.8em"><a href="https://www.tools4noobs.com/online_tools/youtube_xhtml/"				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://ziuadevest.ro/images/banners/executor.jpg"
						alt="executor"
						width ="300"											/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="CONSULT AFACERI">
							<img
								src="http://ziuadevest.ro/images/right_banners/banner_consultafaceri.jpg"
								alt="CONSULT AFACERI"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="adp">
							<img
								src="http://ziuadevest.ro/images/banners/ziar_macheta_adp.jpg"
								alt="adp"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="retim">
							<img
								src="http://ziuadevest.ro/images/banners/retim300300.gif"
								alt="retim"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Blog Lia Lucia Epure">
							<img
								src="http://ziuadevest.ro/images/right_banners/liablog.jpg"
								alt="Blog lia Lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="CENTRUL DE COMUNICARE FOCUSVEST">
							<img
								src="http://ziuadevest.ro/images/right_banners/banner_corel9.jpg"
								alt="CENTRUL DE COMUNICARE FOCUSVEST"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="Nu te pune cu Timisorenii">
							<img
								src="http://ziuadevest.ro/images/right_banners/ntpct_web_2.jpg"
								alt="Nu te pune cu Timisorenii"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="pentru voi">
							<img
								src="http://ziuadevest.ro/images/right_banners/v2.jpg"
								alt="pentru voi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><h3 class="header">DELGAZ GRID</h3><div class="content"><!-- Web-Expert.gr Ultimate Feed Display Starts here -->
	<!-- <script type="text/javascript">	//<![CDATA[		document.write('<style type="text/css" media="all">@import "/modules/mod_we_ufeed_display/tmpl/default/style.css";</style>');			//]]>	</script> -->	<div style="clear:both;"></div><a name="u221"></a>	<div style="direction:ltr;text-align:left!important" class="ultimaterss " align="center" id="ultimaterss221" data-moduleid="221">		<div class="ufeed_textbefore"></div>			<div style="clear:both;"></div>			<table border="0" style="width:100%" class="rsstable">			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left"></div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;overflow:hidden;" align="center">							<div class="ufdrssitem"><div class="feed_newstext_left"></div></div>						</td>																</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>			 					<tr valign="top">														<td style="width: 100%;padding: 3px;height:0px;border:0px;" align="center"></td>														</tr>						</table>			<div style="clear:both;"></div>		<!-- pagination starts here -->			<!-- pagination ends here -->				<div class="ufeed_textafter"></div>    </div><!-- Web-Expert.gr Ultimate Feed Display Ends here --></div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="HELP25">
							<img
								src="http://ziuadevest.ro/images/right_banners/baiat3.gif"
								alt="HELP25"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="interlink1">
							<img
								src="http://ziuadevest.ro/images/banners/interlink1.jpg"
								alt="interlink1"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Carte Lia lucia Epure">
							<img
								src="http://ziuadevest.ro/images/right_banners/baner_lia_carte.jpg"
								alt="Carte Lia lucia Epure"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="bilet">
							<img
								src="http://ziuadevest.ro/images/banners/biletdecalatorie.jpg"
								alt="bilet"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="uebr">
							<img
								src="http://ziuadevest.ro/images/banners/uebrsite.jpg"
								alt="uebr"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21" target="_blank"
							title="royal">
							<img
								src="http://ziuadevest.ro/images/right_banners/Royal.jpg"
								alt="royal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Athanasios">
							<img
								src="http://ziuadevest.ro/images/right_banners/logoAF.png"
								alt="Athanasios"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/38" target="_blank"
							title="Giroc Chisoda">
							<img
								src="http://ziuadevest.ro/images/banners/giroc_chisoda.jpg"
								alt="Giroc Chisoda"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39" target="_blank"
							title="Stiri Timisoara">
							<img
								src="http://ziuadevest.ro/images/banners/toate_stirile_din_timisoara.jpg"
								alt="Stiri Timisoara"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkInset">
    		    		<div id="gkMainMenu" class="gkMainMenu2">
    			<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.ziuadevest.ro/"  class=" first" id="menu135"  >Acasă</a></li><li  class="active"><a href="/actualitate"  class=" active" id="menu3"  >Actualitate</a></li><li ><a href="/eveniment"  id="menu5"  >Eveniment</a></li><li ><a href="/economic"  id="menu6"  >Economic</a></li><li ><a href="/politic"  id="menu4"  >Politică</a></li><li ><a href="/editorial"  id="menu9"  >Editorial</a></li><li ><a href="/administratie"  id="menu258"  >Administrație</a></li><li ><a href="/sport"  id="menu8"  >Sport</a></li><li ><a href="/monden-lifestyle"  id="menu24"  >Monden</a></li><li ><a href="/cultura"  id="menu7"  >Cultură</a></li><li ><a href="/sanatate"  id="menu259"  >Sănătate</a></li><li ><a href="/pdf/ziuadevest.pdf" target="_blank"  id="menu209"  >Ediția tipărită</a></li><li ><a href="/turism"  id="menu260"  >Turism</a></li><li  class="last"><a href="/contact"  class=" last" id="menu11"  >Contact</a></li></ul>
</nav>   
    		</div>
    		    	
    		<div class="box  nomargin"><h3 class="header">EDITORIAL</h3><div class="content">

<div class="custom"  >

	<p style="text-align: center;"><span style="font-size: 14pt;"><strong>Lia Lucia&nbsp;Epure</strong></span></p>
<p><a href="http://ziuadevest.ro/editorial"><img style="margin-right: auto; margin-left: auto; display: block;" src="http://ziuadevest.ro/images/februarie_2014/lia-lucia-epure-2013.jpg" alt="" width="200" /> </a></p>	
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/53" target="_blank"
							title="aramic">
							<img
								src="http://ziuadevest.ro/images/banners/aramic3.jpg"
								alt="aramic"
								width ="250"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
    	</aside>
    	    	
    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
	<div>
					</div>
</footer>
    	
    
<aside id="gkToolbar">
		<div id="gkMobileMenu">
		Menu		<select onChange="window.location.href=this.value;">
		<option  value="http://www.ziuadevest.ro/">Acasă</option><option selected="selected"  value="/actualitate">Actualitate</option><option  value="/eveniment">Eveniment</option><option  value="/economic">Economic</option><option  value="/politic">Politică</option><option  value="/editorial">Editorial</option><option  value="/administratie">Administrație</option><option  value="/sport">Sport</option><option  value="/monden-lifestyle">Monden</option><option  value="/cultura">Cultură</option><option  value="/sanatate">Sănătate</option><option  value="pdf/ziuadevest.pdf">Ediția tipărită</option><option  value="/turism">Turism</option><option  value="/contact">Contact</option>		</select>
	</div>
		
		
		
		
		
</aside>

<a href="#gkPageTop" class="gk-icon-top" id="gkBackToTop" title="Back to top"></a>   		
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
