<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta name='profitshareid' content='759094bac02c38f032812441e0511244' />
<meta name="google-site-verification" content="8SQtpneiUAMPJbnQh0e2S9toZA7vIXCEOuB13oyMxR4" />
    <title>Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus | Ziua de Vest</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ziuadevest.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png" /><meta name="author" content="zdv">
<link rel="icon" type="image/png" href="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Feed" href="http://www.ziuadevest.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Comments Feed" href="http://www.ziuadevest.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus Comments Feed" href="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ziuadevest.ro/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ziuadevest.ro/wp-content/plugins/cookie-notice/css/front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/css/style.css?ver=2021020954' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.50' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5.3' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"http:\/\/www.ziuadevest.ro\/","site":"http:\/\/www.ziuadevest.ro\/","ajax":"http:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.13' id='frontjs-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5.3' id='jquery-choosen-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="http://www.ziuadevest.ro/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ziuadevest.ro/wp-json/wp/v2/posts/200559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziuadevest.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziuadevest.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grupul de consilieri locali ai PSD Timișoara cer demiteri în aproape toate societățile primăriei' href='http://www.ziuadevest.ro/grupul-de-consilieri-locali-ai-psd-timisoara-cer-demiteri-in-aproape-toate-societatile-primariei/' />
<link rel="canonical" href="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" />
<link rel='shortlink' href='http://www.ziuadevest.ro/?p=200559' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:auto; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'http://www.ziuadevest.ro/';
            var wpdm_home_url = 'http://www.ziuadevest.ro/';
            var ajax_url = 'http://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta property="fb:app_id" content="1202264883220082"/><!-- <meta name="NextGEN" version="3.2.2" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.ziuadevest.ro\/wp-content\/themes\/ziua-de-vest";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#920000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.ziuadevest.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ziuadevest.ro/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/",
                                "name": "Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre..."                                
                            }
                        }    ]
                        }
                       </script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ziuadevest.ro/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.1.13" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        <meta name='profitshareid' content='759094bac02c38f032812441e0511244' />

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>

<body class="post-template-default single single-post postid-200559 single-format-standard cookies-not-set azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- start slave -->
<div id="adoceanronefmijfpmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Ziua De Vest.All Site.Leaderboard */
ado.slave('adoceanronefmijfpmv', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script>
<!--  end slave  -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ZiuaDeVestTimisoara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-91888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-91888"><a href="http://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li id="menu-item-91890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91890"><a href="http://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li id="menu-item-91891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91891"><a href="http://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li id="menu-item-95322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95322"><a href="http://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li id="menu-item-91889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91889"><a href="http://www.ziuadevest.ro/politica/">Politică</a></li>
<li id="menu-item-91904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91904"><a href="http://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li id="menu-item-91893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91893"><a href="http://www.ziuadevest.ro/sport/">Sport</a></li>
<li id="menu-item-91892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91892"><a href="http://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li id="menu-item-91905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91905"><a href="http://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li id="menu-item-94573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94573"><a href="http://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ziuadevest.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.ziuadevest.ro/">
                <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
                <span class="td-visual-hidden">Ziua de Vest</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a class="gofollow" data-track="MywwLDEsNjA=" href="https://iuliustown.ro" target="_blank"><img src=http://www.ziuadevest.ro/wp-content/uploads/2021/02/General_IT_Banner_750x100px-2.gif""></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.ziuadevest.ro/">
            <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-91888"><a href="http://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91890"><a href="http://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91891"><a href="http://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95322"><a href="http://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91889"><a href="http://www.ziuadevest.ro/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91904"><a href="http://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91893"><a href="http://www.ziuadevest.ro/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91892"><a href="http://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91905"><a href="http://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94573"><a href="http://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ziuadevest.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-200559" class="post-200559 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-sanatate" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.ziuadevest.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="http://www.ziuadevest.ro/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ziuadevest.ro/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="http://www.ziuadevest.ro/sanatate/">Sănătate</a></li></ul>
            <header>
                <h1 class="entry-title">Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.ziuadevest.ro/author/zdv/">zdv</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T11:54:02+00:00" >15.02.2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-200559">4</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Azi+a+%C3%AEnceput+vaccinarea+cu+AstraZeneca.+Tot+ce+trebuie+s%C4%83+%C8%99tim+despre+vaccinul+anti-coronavirus&url=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F&via=Ziua+de+Vest"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/&amp;media=http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Azi+a+%C3%AEnceput+vaccinarea+cu+AstraZeneca.+Tot+ce+trebuie+s%C4%83+%C8%99tim+despre+vaccinul+anti-coronavirus%20-%20http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" data-text="Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img loading="lazy" class="alignnone size-full wp-image-193614" src="http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png" alt="" width="860" height="448" srcset="http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png 860w, http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw-300x156.png 300w, http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw-768x400.png 768w, http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw-806x420.png 806w, http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw-640x333.png 640w, http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw-681x355.png 681w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Luni a început vaccinarea cu AstraZeneca, pentru care sunt programate peste 142.000 de persoane.</p>
<p>Până duminică seara s-au programat 923.247 persoane. Din cele peste 1,5 milioane de programări, 673.593 sunt pentru prima doză, iar 923.247 pentru doza a doua. Din cele 142.100 de programări pentru AstraZeneca, 69.671 sunt femei iar 72.429 sunt bărbați.</p>
<p>Cum funcționează vaccinul AstraZeneca?</p>
<p>Vaccinul este un așa-numit vaccin vector. Potrivit Institutului Paul Ehrlich (PEI) din Germania, vaccinul se bazează pe virusuri de răceală de la cimpanzei, inofensive pentru oameni. Acești așa-numiți viruși de răceală din familia adeno-virusului au fost modificați astfel încât să conțină gena cu planul de producere a unei proteine ​​de suprafață optimizate a coronavirusului (proteina SARS-CoV-2 spike).</p>
<p>După vaccinare, virusul vaccinului pătrunde în câteva celule umane. Acestea folosesc gena pentru a produce proteina spike. Apoi, sistemul imunitar recunoaște acest lucru ca un corp străin și reacționează formând anticorpi și celule T, care protejează în mod ideal împotriva infecției cu coronavirusul Sars-Cov-2.</p>
<p>Cât de eficient este vaccinul AstraZeneca împotriva coronavirusului?</p>
<p>Vaccinul AstraZeneca a atins o eficiență de 76 la sută în testele clinice, după prima doză. Administrat la 12 săptămâni sau mai multe după prima doză, rapelul ridică eficacitatea la 82 la sută. Un alt studiu a constatat o eficacitate de 84 la sută. Într-o altă investigație, s-a constatat că vaccinul a redus durata răspândirii și a redus sarcina virală, ceea ce ar putea încetini transmiterea virusului. Pe baza acestor date, vaccinul a primit aprobare în multe țări.</p>
<p>Vaccinarea cu AstraZeneca indicată pentru toate vârstele?</p>
<p>OMS recomandă vaccinul pentru toate persoanele trecute de 18 ani, inclusiv pentru persoanele cu vârsta de 65 de ani sau mai mult. Agenția Europeană a Medicamentului (EMA) afirmă la rândul ei că vaccinul poate fi utilizat de către orice persoană cu vârsta de peste 18 ani. Până în prezent nu există suficiente rezultate în cazul persoanelor în vârstă pentru a avea o imagine clară despre cum funcționează vaccinul în aceste cazuri, dar se pleacă de la premisa unei reacții de protecție, bazată și pe experiența cu alte vaccinuri.</p>
<p>În schimb, comisia permanentă de vaccinare din Germania (STIKO) recomandă vaccinul AstraZeneca numai pentru persoanele cu vârsta de până la 64 de ani. Recomandarea ține cont de lipsa datelor privind eficacitatea vaccinului la vârstnici. Majoritatea participanților la studiile AstraZeneca au avut între 18 și 55 de ani. AstraZeneca a precizat că ”eficacitatea vaccinului la persoanele mai în vârstă nu a putut fi evaluată” și că urmează studii pe această temă.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/></fb:comments-count> comentarii</p><div class="fb-comments" data-href="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Azi+a+%C3%AEnceput+vaccinarea+cu+AstraZeneca.+Tot+ce+trebuie+s%C4%83+%C8%99tim+despre+vaccinul+anti-coronavirus&url=http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F&via=Ziua+de+Vest"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/&amp;media=http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Azi+a+%C3%AEnceput+vaccinarea+cu+AstraZeneca.+Tot+ce+trebuie+s%C4%83+%C8%99tim+despre+vaccinul+anti-coronavirus%20-%20http%3A%2F%2Fwww.ziuadevest.ro%2Fazi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/" data-text="Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://www.ziuadevest.ro/grupul-de-consilieri-locali-ai-psd-timisoara-cer-demiteri-in-aproape-toate-societatile-primariei/">Grupul de consilieri locali ai PSD Timișoara cer demiteri în aproape toate societățile primăriei</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ziuadevest.ro/author/zdv/">zdv</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="zdv"></span><meta itemprop="datePublished" content="2021-02-15T11:54:02+00:00"><meta itemprop="dateModified" content="2021-02-15T11:54:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ziuadevest.ro/azi-a-inceput-vaccinarea-cu-astrazeneca-tot-ce-trebuie-sa-stim-despre-vaccinul-anti-coronavirus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png"></span><meta itemprop="name" content="Ziua de Vest"></span><meta itemprop="headline " content="Azi a început vaccinarea cu AstraZeneca. Tot ce trebuie să știm despre vaccinul anti-coronavirus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ziuadevest.ro/wp-content/uploads/2020/11/pfizer-biontech-vaccin-tw.png"><meta itemprop="width" content="860"><meta itemprop="height" content="448"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_602a44d871349 = new tdBlock();
block_td_uid_3_602a44d871349.id = "td_uid_3_602a44d871349";
block_td_uid_3_602a44d871349.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_602a44d871349_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_602a44d871349_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":200559,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_602a44d871349.td_column_number = "3";
block_td_uid_3_602a44d871349.block_type = "td_block_related_posts";
block_td_uid_3_602a44d871349.post_count = "3";
block_td_uid_3_602a44d871349.found_posts = "46355";
block_td_uid_3_602a44d871349.header_color = "";
block_td_uid_3_602a44d871349.ajax_pagination_infinite_stop = "";
block_td_uid_3_602a44d871349.max_num_pages = "15452";
tdBlocksArray.push(block_td_uid_3_602a44d871349);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_602a44d871349_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_602a44d871349" ><h4 class="td-related-title"><a id="td_uid_4_602a44d8af131" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_602a44d871349" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_602a44d8af138" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_602a44d871349" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_602a44d871349 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ziuadevest.ro/a-fost-aprobata-extinderea-proiectului-de-reabilitare-a-caii-ferate-spre-granita-cu-serbia/" rel="bookmark" title="A fost aprobată extinderea proiectului de reabilitare a căii ferate spre granița cu Serbia"><img width="238" height="178" class="entry-thumb" src="http://www.ziuadevest.ro/wp-content/uploads/2018/04/tren-ar-238x178.jpg" srcset="http://www.ziuadevest.ro/wp-content/uploads/2018/04/tren-ar-238x178.jpg 238w, http://www.ziuadevest.ro/wp-content/uploads/2018/04/tren-ar-80x60.jpg 80w, http://www.ziuadevest.ro/wp-content/uploads/2018/04/tren-ar-100x75.jpg 100w, http://www.ziuadevest.ro/wp-content/uploads/2018/04/tren-ar-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="A fost aprobată extinderea proiectului de reabilitare a căii ferate spre granița cu Serbia"/></a></div>                <a href="http://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ziuadevest.ro/a-fost-aprobata-extinderea-proiectului-de-reabilitare-a-caii-ferate-spre-granita-cu-serbia/" rel="bookmark" title="A fost aprobată extinderea proiectului de reabilitare a căii ferate spre granița cu Serbia">A fost aprobată extinderea proiectului de reabilitare a căii ferate spre granița cu Serbia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ziuadevest.ro/investigatie-prin-rezonanta-magnetica-irm-a-sanului-procedura-noua-la-spitalul-de-boli-infectioase-si-pneumoftiziologie-doctor-victor-babes-timisoara/" rel="bookmark" title="Investigație prin Rezonanță Magnetică (IRM) a sânului &#8211; procedură nouă la Spitalul de Boli Infecțioase și Pneumoftiziologie Doctor Victor Babeș Timișoara"><img width="238" height="110" class="entry-thumb" src="http://www.ziuadevest.ro/wp-content/uploads/2017/03/0-327599-rmn2_1.jpg" srcset="http://www.ziuadevest.ro/wp-content/uploads/2017/03/0-327599-rmn2_1.jpg 800w, http://www.ziuadevest.ro/wp-content/uploads/2017/03/0-327599-rmn2_1-300x138.jpg 300w, http://www.ziuadevest.ro/wp-content/uploads/2017/03/0-327599-rmn2_1-768x354.jpg 768w" sizes="(max-width: 238px) 100vw, 238px" alt="0 327599 rmn2 1" title="Investigație prin Rezonanță Magnetică (IRM) a sânului &#8211; procedură nouă la Spitalul de Boli Infecțioase și Pneumoftiziologie Doctor Victor Babeș Timișoara"/></a></div>                <a href="http://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ziuadevest.ro/investigatie-prin-rezonanta-magnetica-irm-a-sanului-procedura-noua-la-spitalul-de-boli-infectioase-si-pneumoftiziologie-doctor-victor-babes-timisoara/" rel="bookmark" title="Investigație prin Rezonanță Magnetică (IRM) a sânului &#8211; procedură nouă la Spitalul de Boli Infecțioase și Pneumoftiziologie Doctor Victor Babeș Timișoara">Investigație prin Rezonanță Magnetică (IRM) a sânului &#8211; procedură nouă la Spitalul de Boli Infecțioase și Pneumoftiziologie Doctor Victor Babeș Timișoara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ziuadevest.ro/ai-grija-de-arterele-tale-campania-nationala-de-preventie-a-bolii-vasculare-incepe-de-la-timisoara/" rel="bookmark" title="Ai grijă de arterele tale! Campania națională de prevenție a bolii vasculare începe de la Timișoara"><img width="238" height="178" class="entry-thumb" src="http://www.ziuadevest.ro/wp-content/uploads/2021/02/137641162_2129611687169419_5272501404365669905_n-238x178.jpg" srcset="http://www.ziuadevest.ro/wp-content/uploads/2021/02/137641162_2129611687169419_5272501404365669905_n-238x178.jpg 238w, http://www.ziuadevest.ro/wp-content/uploads/2021/02/137641162_2129611687169419_5272501404365669905_n-80x60.jpg 80w, http://www.ziuadevest.ro/wp-content/uploads/2021/02/137641162_2129611687169419_5272501404365669905_n-100x75.jpg 100w, http://www.ziuadevest.ro/wp-content/uploads/2021/02/137641162_2129611687169419_5272501404365669905_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ai grijă de arterele tale! Campania națională de prevenție a bolii vasculare începe de la Timișoara"/></a></div>                <a href="http://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ziuadevest.ro/ai-grija-de-arterele-tale-campania-nationala-de-preventie-a-bolii-vasculare-incepe-de-la-timisoara/" rel="bookmark" title="Ai grijă de arterele tale! Campania națională de prevenție a bolii vasculare începe de la Timișoara">Ai grijă de arterele tale! Campania națională de prevenție a bolii vasculare începe de la Timișoara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602a44d871349" data-td_block_id="td_uid_3_602a44d871349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602a44d871349" data-td_block_id="td_uid_3_602a44d871349"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="http://www.stpt.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/12/anunt-bun-ratt.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- start slave --></p>
<div id="adoceanromeikbohspc"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Ziua De Vest.All Site.Box */
ado.slave('adoceanromeikbohspc', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script><br />
<!--  end slave  --></p>
<p><!-- start slave --></p>
<div id="adoceanrovldrcijpbb"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Ziua De Vest.All Site.Non Standard */
ado.slave('adoceanrovldrcijpbb', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script><br />
<!--  end slave  --></p>
</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDYw" href="http://uvt.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/11/bannerUVT.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.drgolea.ro/testare-covid.html/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/12/DrGolea_Testare_RT-PCR_300x600px.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Timis</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Timis</p>
</p><div class="feedzy-rss feedzy-8bede9a9d413100d35d24991b60f85bb"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                <span class="title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" target="" rel=" noopener"></a></span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Caras-Severin</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Caras Severin</p>
</p><div class="feedzy-rss feedzy-35c759497f6a5a079eca5a5f31b76e8c"><ul>
            <li  style="padding: 15px 0 25px" class="rss_item">
                <span class="title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" target="" rel=" noopener"></a></span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="https://www.telefonulvarstnicului.ro/"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/08/300x300-ok.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://crama-aramic.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/12/aramic-st.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href="https://retim.ro/3r/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2021/02/300x600_OK.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://ro.jooble.org" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/06/Sigla-Jooble.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.ziuadevest.ro/wp-content/uploads/2018/02/timisoara-pol-al-turismului-cultural-banatean-1.pdf"><img src="https://www.ziuadevest.ro/wp-content/uploads/2018/02/banner-revista.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-30"><a href="http://www.ziuadevest.ro/wp-content/uploads/2019/10/revista-flex2-11.pdf" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2019/10/cop-rev-flex-2.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-11"><a href="https://iuliustown.ro" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2021/02/General_IT_Banner_300x300px_zdv.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.integraldesign.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/integraldesign-4b-300x250-1.png" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://arsenalpark.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/05/ad-ziua-de-vest-300x600-01.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.consultafaceri.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/banner_consultafaceri.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="http://oncohelp.ro/donatii/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baiat3.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.timpark.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/ziar_macheta_adp.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://lialuciaepure.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/liablog.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.banat-net.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/interlink1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://books.corect.com/ro/carti/regele-mihai-i-al-romaniei-un-suras-care-nu-se-vede"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baner_lia_carte.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.uefromania.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/uebrsite.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="http://www.girocchisoda.com/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/giroc_chisoda.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-33"><a href="http://www.hantigelectricservice.com/"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/10/reclama-hantig.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-92782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92782"><a href="http://www.ziuadevest.ro/">Stiri</a></li>
<li id="menu-item-92780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92780"><a href="http://www.ziuadevest.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-93524" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93524"><a href="https://www.ziuadevest.ro/download/pdf/?wpdmdl=199528&#038;masterkey=60187b3ba196d">Descarca PDF</a></li>
<li id="menu-item-92781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92781"><a href="http://www.ziuadevest.ro/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        © 2017 Ziua de Vest. Toate drepturile rezervate. 

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->                    </div>
                </div>

            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 602a44d8baf7e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpp-list li {border-bottom:1px dotted #999; line-height:1.4em;margin-top:10px;padding-bottom:10px;}

.td-post-next-prev-content span {display:none;}

.td-post-next-prev-content {
    padding-top:20px;
}

.feedzy-widget-intro {
   display:none!important;
}

.td-subcategory-header .td-category-siblings {
display: none;
}
</style>

<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.ziuadevest.ro/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.17' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-includes/js/jquery/jquery.form.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2021020954' id='rfw-script-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2021020954' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.ziuadevest.ro/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1202264883220082&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ziuadevest.ro/wp-content/themes/ziua-de-vest';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site foloseşte cookie-uri. Prin continuarea navigării vă exprimaţi acordul asupra utilizării cookie-urilor. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nu sunt de acord</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 107/123 objects using redis
Page Caching using redis 

Page cache debug info:
Engine:             redis
Cache key:          1f4d3acc39bcded3afe3b48501be7978
Creation Time:      1613382872.000s
Header info:
Content-Type:       text/html; charset=UTF-8
X-Powered-By:       W3 Total Cache/0.14.4
X-Pingback:         http://www.ziuadevest.ro/xmlrpc.php
Link:               <http://www.ziuadevest.ro/wp-json/>; rel="https://api.w.org/"
Link:               <http://www.ziuadevest.ro/wp-json/wp/v2/posts/200559>; rel="alternate"; type="application/json"
Link:               <http://www.ziuadevest.ro/?p=200559>; rel=shortlink

Minified using disk

Served from: www.ziuadevest.ro @ 2021-02-15 11:54:32 by W3 Total Cache
-->