<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name='profitshareid' content='759094bac02c38f032812441e0511244' />
<meta name="google-site-verification" content="8SQtpneiUAMPJbnQh0e2S9toZA7vIXCEOuB13oyMxR4" />
    <title>Incendiu violent la Valea Mare</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ziuadevest.ro/xmlrpc.php" />
    <meta property="og:image" content="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" /><meta name="author" content="Sorin Trocan">
<link rel="icon" type="image/png" href="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendiu violent la Valea Mare" />
<meta property="og:description" content="Joi seara, în jurul orelor 18:00 a fost anunţat un incendiu la o casă particulară din localitatea Valea Mare, comuna Săvârşin. „La incendiu s-a deplasat din cadrul Secţiei de Pompieri Bârzava &#8211; Garda de intervenţie nr.2 Birchiş cu două autospeciale de stingere cu apă şi spumă şi un autoturism de primă intervenţie şi comandă, un &hellip;" />
<meta property="og:url" content="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" />
<meta property="og:site_name" content="Ziua de Vest" />
<meta property="article:publisher" content="https://www.facebook.com/ZiuaDeVestTimisoara/" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2018-08-09T19:22:04+00:00" />
<meta property="og:image" content="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Joi seara, în jurul orelor 18:00 a fost anunţat un incendiu la o casă particulară din localitatea Valea Mare, comuna Săvârşin. „La incendiu s-a deplasat din cadrul Secţiei de Pompieri Bârzava &#8211; Garda de intervenţie nr.2 Birchiş cu două autospeciale de stingere cu apă şi spumă şi un autoturism de primă intervenţie şi comandă, un [&hellip;]" />
<meta name="twitter:title" content="Incendiu violent la Valea Mare" />
<meta name="twitter:image" content="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ziuadevest.ro\/","sameAs":["https:\/\/www.facebook.com\/ZiuaDeVestTimisoara\/"],"@id":"https:\/\/www.ziuadevest.ro\/#organization","name":"Ziua de Vest","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Feed" href="https://www.ziuadevest.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Comments Feed" href="https://www.ziuadevest.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Incendiu violent la Valea Mare Comments Feed" href="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.ziuadevest.ro/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ziuadevest.ro/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/front.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.ziuadevest.ro\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"129317","token":"70d6b50046","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<meta name="generator" content="WordPress Download Manager 2.9.72" />
<link rel='https://api.w.org/' href='https://www.ziuadevest.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuadevest.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuadevest.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ziuadevest.ro/?p=129317' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:auto; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://www.ziuadevest.ro/';
            var wpdm_home_url = 'https://www.ziuadevest.ro/';
            var ajax_url = 'https://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="1202264883220082"/><!-- <meta name="NextGEN" version="3.0.1" /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.ziuadevest.ro\/wp-content\/themes\/ziua-de-vest";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#920000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ziuadevest.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ziuadevest.ro/eveniment/",
                                "name": "Eveniment"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/",
                                "name": "Incendiu violent la Valea Mare"                                
                            }
                        }    ]
                        }
                       </script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ziuadevest.ro/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name='profitshareid' content='759094bac02c38f032812441e0511244' />

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>

<body class="post-template-default single single-post postid-129317 single-format-standard incendiu-violent-la-valea-mare global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ZiuaDeVestTimisoara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-91888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91888"><a href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li id="menu-item-91890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91890"><a href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li id="menu-item-91891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91891"><a href="https://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li id="menu-item-95322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95322"><a href="https://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li id="menu-item-91889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91889"><a href="https://www.ziuadevest.ro/politica/">Politică</a></li>
<li id="menu-item-91904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91904"><a href="https://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li id="menu-item-91893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91893"><a href="https://www.ziuadevest.ro/sport/">Sport</a></li>
<li id="menu-item-91892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91892"><a href="https://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li id="menu-item-91905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91905"><a href="https://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li id="menu-item-94573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94573"><a href="https://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ziuadevest.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ziuadevest.ro/">
                <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
                <span class="td-visual-hidden">Ziua de Vest</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.iuliusmall.com/timisoara" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/06/750x100.gif"></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ziuadevest.ro/">
            <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-91888"><a href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91890"><a href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91891"><a href="https://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95322"><a href="https://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91889"><a href="https://www.ziuadevest.ro/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91904"><a href="https://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91893"><a href="https://www.ziuadevest.ro/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91892"><a href="https://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91905"><a href="https://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94573"><a href="https://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ziuadevest.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-129317" class="post-129317 post type-post status-publish format-standard has-post-thumbnail hentry category-eveniment" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ziuadevest.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Eveniment" class="entry-crumb" href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incendiu violent la Valea Mare</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></li></ul>
            <header>
                <h1 class="entry-title">Incendiu violent la Valea Mare</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://www.ziuadevest.ro/author/s_trocan/">Sorin Trocan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:22:04+00:00" >09.08.2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129317">29</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incendiu+violent+la+Valea+Mare&url=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F&via=Ziua+de+Vest"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/&amp;media=https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incendiu+violent+la+Valea+Mare%20-%20https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" data-text="Incendiu violent la Valea Mare" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><a href="http://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg"><img class="alignleft size-full wp-image-129319" src="http://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" alt="" width="300" height="400" srcset="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg 300w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1-225x300.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></a>Joi seara, în jurul orelor 18:00 a fost anunţat un incendiu la o casă particulară din localitatea Valea Mare, comuna Săvârşin. „La incendiu s-a deplasat din cadrul Secţiei de Pompieri Bârzava &#8211; Garda de intervenţie nr.2 Birchiş cu două autospeciale de stingere cu apă şi spumă şi un autoturism de primă intervenţie şi comandă, un ofiţer şi doi subofiţeri”, au declarat surse din cadrul Inspectoratului pentru Situaţii de Urgenţă Arad. Ajunşi la faţa locului, pompierii au constatat că incendiul se manifesta violent la două corpuri de clădire. Una dintre case a ars în proporţie de 80%, dar o parte din cea de-a doua casă a fost salvată. Pompierii au reuşit să salveze şi două vaci. Cauza incendiului este încă necunoscută.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/></fb:comments-count> comentarii</p><div class="fb-comments" data-href="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Incendiu+violent+la+Valea+Mare&url=https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F&via=Ziua+de+Vest"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/&amp;media=https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Incendiu+violent+la+Valea+Mare%20-%20https%3A%2F%2Fwww.ziuadevest.ro%2Fincendiu-violent-la-valea-mare%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/" data-text="Incendiu violent la Valea Mare" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://www.ziuadevest.ro/in-timis-nu-sunt-focare-de-pesta-porcina-africana-sedinta-a-centrului-local-de-combatere-a-bolilor-la-prefectura-timis/">În Timiș nu sunt focare de pestă porcină africană. Ședință a Centrului Local de Combatere a Bolilor la Prefectura Timiș</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ziuadevest.ro/author/s_trocan/">Sorin Trocan</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sorin Trocan"></span><meta itemprop="datePublished" content="2018-08-09T19:22:04+00:00"><meta itemprop="dateModified" content="2018-08-09T19:22:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ziuadevest.ro/incendiu-violent-la-valea-mare/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png"></span><meta itemprop="name" content="Ziua de Vest"></span><meta itemprop="headline " content="Incendiu violent la Valea Mare"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ziuadevest.ro/wp-content/uploads/2018/08/incendiu-3-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5b6c9ccd8199d = new tdBlock();
block_td_uid_3_5b6c9ccd8199d.id = "td_uid_3_5b6c9ccd8199d";
block_td_uid_3_5b6c9ccd8199d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_5b6c9ccd8199d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b6c9ccd8199d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":129317,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_3_5b6c9ccd8199d.td_column_number = "3";
block_td_uid_3_5b6c9ccd8199d.block_type = "td_block_related_posts";
block_td_uid_3_5b6c9ccd8199d.post_count = "3";
block_td_uid_3_5b6c9ccd8199d.found_posts = "14095";
block_td_uid_3_5b6c9ccd8199d.header_color = "";
block_td_uid_3_5b6c9ccd8199d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b6c9ccd8199d.max_num_pages = "4699";
tdBlocksArray.push(block_td_uid_3_5b6c9ccd8199d);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5b6c9ccd8199d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b6c9ccd8199d" ><h4 class="td-related-title"><a id="td_uid_4_5b6c9ccd9da72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b6c9ccd8199d" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_5b6c9ccd9dabb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b6c9ccd8199d" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_5b6c9ccd8199d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/o-vacuta-a-fost-salvata-de-pompierii-militari/" rel="bookmark" title="O văcuţă a fost salvată de pompierii militari"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2018/08/vaca-4-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2018/08/vaca-4-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/vaca-4-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/vaca-4-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/vaca-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="O văcuţă a fost salvată de pompierii militari"/></a></div>                <a href="https://www.ziuadevest.ro/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/o-vacuta-a-fost-salvata-de-pompierii-militari/" rel="bookmark" title="O văcuţă a fost salvată de pompierii militari">O văcuţă a fost salvată de pompierii militari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/impact-mortal-pe-centura-nadlacului-o-persoana-a-murit-si-alte-cinci-au-fost-grav-ranite-in-urma-unui-accident-rutier/" rel="bookmark" title="Impact mortal pe centura Nădlacului: o persoană a murit şi alte cinci au fost grav rănite în urma unui accident rutier"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-300x225.jpg 300w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-559x420.jpg 559w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-180x135.jpg 180w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2-640x480.jpg 640w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/accident-2.jpg 650w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Impact mortal pe centura Nădlacului: o persoană a murit şi alte cinci au fost grav rănite în urma unui accident rutier"/></a></div>                <a href="https://www.ziuadevest.ro/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/impact-mortal-pe-centura-nadlacului-o-persoana-a-murit-si-alte-cinci-au-fost-grav-ranite-in-urma-unui-accident-rutier/" rel="bookmark" title="Impact mortal pe centura Nădlacului: o persoană a murit şi alte cinci au fost grav rănite în urma unui accident rutier">Impact mortal pe centura Nădlacului: o persoană a murit şi alte cinci au fost grav rănite în urma unui accident rutier</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/tata-si-fiu-atacati-de-doi-caini-pittbul-la-lugoj/" rel="bookmark" title="Tată și fiu, atacați de doi câini Pittbul, la Lugoj"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2018/08/pitbull-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2018/08/pitbull-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/pitbull-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/pitbull-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2018/08/pitbull-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tată și fiu, atacați de doi câini Pittbul, la Lugoj"/></a></div>                <a href="https://www.ziuadevest.ro/eveniment/" class="td-post-category">Eveniment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/tata-si-fiu-atacati-de-doi-caini-pittbul-la-lugoj/" rel="bookmark" title="Tată și fiu, atacați de doi câini Pittbul, la Lugoj">Tată și fiu, atacați de doi câini Pittbul, la Lugoj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b6c9ccd8199d" data-td_block_id="td_uid_3_5b6c9ccd8199d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b6c9ccd8199d" data-td_block_id="td_uid_3_5b6c9ccd8199d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="http://www.ziuadevest.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/05/nr-jandarmi-2.jpg" /></a></div></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Timis</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Timiș</p>
</p><div class="feedzy-rss"><ul></ul> </div></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Caras-Severin</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Caras-Severin</p>
</p><div class="feedzy-rss"><ul></ul> </div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="adoceanrovkhqoqnnzj"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.HOMEPAGE.300x600 */
ado.slave('adoceanrovkhqoqnnzj', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script></p>
<div id="adoceanrovkhqoqnnzj"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Ziua De Vest.All Site.300x250_1 */
ado.slave('adoceanrovkhqoqnnzj', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-29"><a href="http://www.aerotim.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/07/Ziua-de-Vest-online-300x600.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://elearning.upt.ro/educatie/admitere/c-32-42" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/06/AdmitereCeL2018_REFACUT.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://crama-aramic.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/09/reclama-aramic.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href="https://www.retim.ro/periculoase/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/05/RETIM_BANNERE-PUBELE_verde_2_300x600-1-1.png" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.uav.ro/ro/index" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/banner-arad24.png" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-9"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/ALISPEDOL_INSTAL.jpg" /></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://hub700.com/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2018/01/hub-700-300x250.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.ziuadevest.ro/wp-content/uploads/2018/02/timisoara-pol-al-turismului-cultural-banatean-1.pdf"><img src="https://www.ziuadevest.ro/wp-content/uploads/2018/02/banner-revista.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-10"><a href="http://www.uvvg.ro/site/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/logo-UVVG.jpg" /></a></div></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Cele mai citite stiri</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.ziuadevest.ro/un-convoi-de-masini-a-plecat-din-timisoara-la-mitingul-diasporei-din-capitala/" title="Un convoi de maşini a plecat din Timişoara la mitingul Diasporei din Capitală" class="wpp-post-title" target="_self">Un convoi de maşini a plecat din Timişoara la mitingul Diasporei din Capitală</a>
</li>
<li>
<a href="https://www.ziuadevest.ro/teroare-in-cartierul-blascovici-din-timisoara/" title="Teroare în cartierul Blașcovici din Timișoara!" class="wpp-post-title" target="_self">Teroare în cartierul Blașcovici din Timișoara!</a>
</li>
<li>
<a href="https://www.ziuadevest.ro/o-minune-care-a-tinut-trei-zile-plimbarile-cu-vaporasele-pe-bega/" title="O minune care a ţinut trei zile &#8211; plimbările cu vaporaşele pe Bega" class="wpp-post-title" target="_self">O minune care a ţinut trei zile &#8211; plimbările cu vaporaşele pe Bega</a>
</li>
<li>
<a href="https://www.ziuadevest.ro/cosmarul-oamenilor-din-trei-localitati-din-timis-de-o-luna-le-este-frica-sa-mai-deschida-geamurile-caselor/" title="Coșmarul oamenilor din trei localităţi din Timiș. De o lună le este frică să mai deschidă geamurile caselor" class="wpp-post-title" target="_self">Coșmarul oamenilor din trei localităţi din Timiș. De o lună le este frică să mai deschidă geamurile caselor</a>
</li>
<li>
<a href="https://www.ziuadevest.ro/un-tanar-care-agita-un-pistol-in-timpul-concertului-lui-connect-r-a-fost-saltat-de-politisti/" title="Un tânăr care agita un pistol în timpul concertului lui Connect-R a fost săltat de polițiști" class="wpp-post-title" target="_self">Un tânăr care agita un pistol în timpul concertului lui Connect-R a fost săltat de polițiști</a>
</li>
</ul>

</aside>
<aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-11"><a href="http://iuliusmall.com/timisoara/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2018/06/300x300-2.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.integraldesign.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/integraldesign-4b-300x250-1.png" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://arsenalpark.ro./" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/08/logo-arsenal-cel-mai-mare-parc-tematic-din-România-1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-14"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/executor.jpg" /></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.consultafaceri.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/banner_consultafaceri.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.timpark.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/ziar_macheta_adp.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://lialuciaepure.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/liablog.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="http://oncohelp.ro/donatii/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baiat3.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.banat-net.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/interlink1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://books.corect.com/ro/carti/regele-mihai-i-al-romaniei-un-suras-care-nu-se-vede"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baner_lia_carte.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.uefromania.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/uebrsite.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="http://restaurantroyal.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/Royal.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="http://www.girocchisoda.com/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/giroc_chisoda.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="http://www.pentruvoi.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/v2.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-33"><a href="http://www.hantigelectricservice.com/"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/10/reclama-hantig.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-92782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92782"><a href="https://www.ziuadevest.ro/">Stiri</a></li>
<li id="menu-item-92780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92780"><a href="https://www.ziuadevest.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-93524" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93524"><a href="http://www.ziuadevest.ro/download/pdf/?wpdmdl=93517&#038;masterkey=5980c34c7a862">Descarca PDF</a></li>
<li id="menu-item-91903" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-91903"><a href="https://www.ziuadevest.ro/ce-inseamna-ads-by-zdv/">Publicitate</a></li>
<li id="menu-item-92781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92781"><a href="https://www.ziuadevest.ro/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        © 2017 Ziua de Vest. Toate drepturile rezervate. 

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->                    </div>
                </div>

            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5b6c9cceaf77a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpp-list li {border-bottom:1px dotted #999; line-height:1.4em;margin-top:10px;padding-bottom:10px;}

.td-post-next-prev-content span {display:none;}

.td-post-next-prev-content {
    padding-top:20px;
}

.feedzy-widget-intro {
   display:none!important;
}

.td-subcategory-header .td-category-siblings {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1202264883220082&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>