<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name='profitshareid' content='759094bac02c38f032812441e0511244' />
<meta name="google-site-verification" content="8SQtpneiUAMPJbnQh0e2S9toZA7vIXCEOuB13oyMxR4" />
    <title>Prof. Marinel Pirtea, rectorul UVT, în sprijinul Ligii Studenților Români din Străinătate</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ziuadevest.ro/xmlrpc.php" />
    <meta property="og:image" content="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" /><meta name="author" content="Gheorghe Miron">
<link rel="icon" type="image/png" href="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prof. Marinel Pirtea, rectorul UVT, în sprijinul Ligii Studenților Români din Străinătate" />
<meta property="og:description" content="Liga Studenților Români din Străinătate (LSRS) a organizat cea de-a 11-a ediție a Galei LSRS 2020, la Palatul Parlamentului, marcând intrarea în cea de-a doua decadă de existență. Liga este o structură organizațională dintre cele mai dinamice, antrenează unitar tinerele talente ale României ce au avut șansa de a urma programe universitare peste tot în &hellip;" />
<meta property="og:url" content="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" />
<meta property="og:site_name" content="Ziua de Vest" />
<meta property="article:publisher" content="https://www.facebook.com/ZiuaDeVestTimisoara/" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2020-01-08T16:30:44+00:00" />
<meta property="article:modified_time" content="2020-01-08T16:30:48+00:00" />
<meta property="og:updated_time" content="2020-01-08T16:30:48+00:00" />
<meta property="og:image" content="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" />
<meta property="og:image:secure_url" content="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Liga Studenților Români din Străinătate (LSRS) a organizat cea de-a 11-a ediție a Galei LSRS 2020, la Palatul Parlamentului, marcând intrarea în cea de-a doua decadă de existență. Liga este o structură organizațională dintre cele mai dinamice, antrenează unitar tinerele talente ale României ce au avut șansa de a urma programe universitare peste tot în [&hellip;]" />
<meta name="twitter:title" content="Prof. Marinel Pirtea, rectorul UVT, în sprijinul Ligii Studenților Români din Străinătate" />
<meta name="twitter:image" content="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.ziuadevest.ro/","sameAs":["https://www.facebook.com/ZiuaDeVestTimisoara/"],"@id":"https://www.ziuadevest.ro/#organization","name":"Ziua de Vest","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Feed" href="https://www.ziuadevest.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Comments Feed" href="https://www.ziuadevest.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziua de Vest &raquo; Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din Străinătate Comments Feed" href="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziuadevest.ro/wp-includes/css/dist/block-library/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ziuadevest.ro/wp-content/plugins/cookie-notice/css/front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/css/front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.ziuadevest.ro/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020010504' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/front.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<meta name="generator" content="WordPress Download Manager 2.9.72" />
<link rel='https://api.w.org/' href='https://www.ziuadevest.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziuadevest.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziuadevest.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ziuadevest.ro/?p=170755' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziuadevest.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://www.ziuadevest.ro/';
            var wpdm_home_url = 'https://www.ziuadevest.ro/';
            var ajax_url = 'https://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.ziuadevest.ro/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta property="fb:app_id" content="1202264883220082"/><!-- <meta name="NextGEN" version="3.2.2" /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ziuadevest.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.ziuadevest.ro\/wp-content\/themes\/ziua-de-vest";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#920000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23504591-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ziuadevest.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ziuadevest.ro/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/",
                                "name": "Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din..."                                
                            }
                        }    ]
                        }
                       </script><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ziuadevest.ro/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name='profitshareid' content='759094bac02c38f032812441e0511244' />

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ziua De Vest.All Site */
ado.master({id: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

</head>

<body class="post-template-default single single-post postid-170755 single-format-standard cookies-not-set prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ZiuaDeVestTimisoara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-91888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-91888"><a href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li id="menu-item-91890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91890"><a href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li id="menu-item-91891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91891"><a href="https://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li id="menu-item-95322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95322"><a href="https://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li id="menu-item-91889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91889"><a href="https://www.ziuadevest.ro/politica/">Politică</a></li>
<li id="menu-item-91904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91904"><a href="https://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li id="menu-item-91893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91893"><a href="https://www.ziuadevest.ro/sport/">Sport</a></li>
<li id="menu-item-91892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91892"><a href="https://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li id="menu-item-91905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91905"><a href="https://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li id="menu-item-94573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94573"><a href="https://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ziuadevest.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ziuadevest.ro/">
                <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
                <span class="td-visual-hidden">Ziua de Vest</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a class="gofollow" data-track="MywwLDEsNjA=" href="https://iuliustown.ro" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2019/12/Banner_ZDV_750x100.gif"></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ziuadevest.ro/">
            <img src="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-91888"><a href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91890"><a href="https://www.ziuadevest.ro/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91891"><a href="https://www.ziuadevest.ro/economie/economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95322"><a href="https://www.ziuadevest.ro/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91889"><a href="https://www.ziuadevest.ro/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91904"><a href="https://www.ziuadevest.ro/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91893"><a href="https://www.ziuadevest.ro/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91892"><a href="https://www.ziuadevest.ro/cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91905"><a href="https://www.ziuadevest.ro/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94573"><a href="https://www.ziuadevest.ro/monden/">Monden</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ziuadevest.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-170755" class="post-170755 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ziuadevest.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ziuadevest.ro/actualitate/">Actualitate</a></li></ul>
            <header>
                <h1 class="entry-title">Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din Străinătate</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://www.ziuadevest.ro/author/miron/">Gheorghe Miron</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T18:30:44+00:00" >08.01.2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-170755">57</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prof.+Marinel+Pirtea%2C+rectorul+UVT%2C++%C3%AEn+sprijinul+Ligii+Studen%C8%9Bilor+Rom%C3%A2ni+din+Str%C4%83in%C4%83tate&url=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F&via=Ziua+de+Vest"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/&amp;media=https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prof.+Marinel+Pirtea%2C+rectorul+UVT%2C++%C3%AEn+sprijinul+Ligii+Studen%C8%9Bilor+Rom%C3%A2ni+din+Str%C4%83in%C4%83tate%20-%20https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" data-text="Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din Străinătate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        
<figure class="wp-block-image"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" alt="" class="wp-image-170756" srcset="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg 650w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa-300x189.jpg 300w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa-640x404.jpg 640w" sizes="(max-width: 650px) 100vw, 650px" /></figure>



<p>Liga Studenților Români din Străinătate
(LSRS) a organizat cea de-a 11-a ediție a Galei LSRS 2020, la Palatul
Parlamentului, marcând intrarea în cea de-a doua decadă de existență. Liga este
o structură organizațională dintre cele mai dinamice, antrenează unitar
tinerele talente ale României ce au avut șansa de a urma programe universitare
peste tot în Europa, dar, mai ales, este un format binevenit pentru legătura
diasporei românești cu societatea noastră. </p>



<p>Acești tineri frumoși și ambițioși se
întorc în țară pentru ca să profeseze la nivel înalt, ori pentru ca să intre în
rândurile antreprenorilor, aport semnificativ pentru tot ce va însemna viitorul
comunităților noastre.</p>



<p>”I-am asigurat pe tinerii studenți și
absolvenți români din <a href="https://www.facebook.com/groups/lsrs.romania/?fref=mentions&amp;__xts__%5B0%5D=68.ARDGfyXG7uG3pdkDJDb7EyZjZOvh71hxFFiyLsMrAbMdIPUHQKArZuc6aG70pTtzSttOEVVxE0RY59ozji_oNScSgFTST2CEao7foNe7yHtsEbVJvxpyqh5ndMDvVJgXrgHHR1zoIDd6KFADF3cwHQqnChtwVaYuqy0BYpMUjFjj7v13FjCYT_6TynL1EMZPO8C23GYktOt4mwXefZDnjrPYwxZ63guVdJNtC6FIfD-USKxgLKbG0GVZreMjziVHGajYs_XbadyzBLboZmlzU431ORKWeNApS1IteQbQAvw4O5tBec8pSwC0cCLQP9VwvAJtXclOT1qMeVnEUqkA9hM41wYEHMamjYCa-DkBND8BZalgQ6z1SPY&amp;__tn__=K-R">Liga
Studenţilor Români din Străinătate (LSRS)</a> de întregul meu sprijin, pentru
toate proiectele semnificative pe care le vor propune și în 2020. Îl felicit pe
Robert Stredie, președintele LSRL, care, alături de colegii săi inimoși,
contribuie cu o viziune deschisă la existența uneia dintre cele mai active
organizații ale diasporei românești”, spune prof. univ. dr. Marinel Pirtea,
rectorul Universității de Vest Timișoara.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/></fb:comments-count> comentarii</p><div class="fb-comments" data-href="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prof.+Marinel+Pirtea%2C+rectorul+UVT%2C++%C3%AEn+sprijinul+Ligii+Studen%C8%9Bilor+Rom%C3%A2ni+din+Str%C4%83in%C4%83tate&url=https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F&via=Ziua+de+Vest"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/&amp;media=https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prof.+Marinel+Pirtea%2C+rectorul+UVT%2C++%C3%AEn+sprijinul+Ligii+Studen%C8%9Bilor+Rom%C3%A2ni+din+Str%C4%83in%C4%83tate%20-%20https%3A%2F%2Fwww.ziuadevest.ro%2Fprof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/" data-text="Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din Străinătate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://www.ziuadevest.ro/un-eveniment-important-pentru-istoria-universitatii-de-medicina-timisoara-a-avut-loc-miercuri-seara-la-clubul-hyperion/">Un eveniment important pentru istoria Universității de Medicină Timișoara a avut loc, miercuri seara, la Clubul Hyperion</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://www.ziuadevest.ro/la-finalul-celui-de-al-treilea-mandat-primarul-francisc-boldea-vrea-sa-construiasca-un-aeroport-utilitar-pe-campia-libertatii-din-lugoj/">La finalul celui de-al treilea mandat, primarul Francisc Boldea vrea să construiască un aeroport utilitar pe Câmpia Libertății din Lugoj</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ziuadevest.ro/author/miron/">Gheorghe Miron</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gheorghe Miron"></span><meta itemprop="datePublished" content="2020-01-08T18:30:44+00:00"><meta itemprop="dateModified" content="2020-01-08T18:30:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ziuadevest.ro/prof-marinel-pirtea-rectorul-uvt-in-sprijinul-ligii-studentilor-romani-din-strainatate/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ziuadevest.ro/wp-content/uploads/2017/07/logo.png"></span><meta itemprop="name" content="Ziua de Vest"></span><meta itemprop="headline " content="Prof. Marinel Pirtea, rectorul UVT,  în sprijinul Ligii Studenților Români din Străinătate"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ziuadevest.ro/wp-content/uploads/2020/01/pirteaa.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5e160ba13d4d1 = new tdBlock();
block_td_uid_3_5e160ba13d4d1.id = "td_uid_3_5e160ba13d4d1";
block_td_uid_3_5e160ba13d4d1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_5e160ba13d4d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e160ba13d4d1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":170755,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_5e160ba13d4d1.td_column_number = "3";
block_td_uid_3_5e160ba13d4d1.block_type = "td_block_related_posts";
block_td_uid_3_5e160ba13d4d1.post_count = "3";
block_td_uid_3_5e160ba13d4d1.found_posts = "40185";
block_td_uid_3_5e160ba13d4d1.header_color = "";
block_td_uid_3_5e160ba13d4d1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e160ba13d4d1.max_num_pages = "13395";
tdBlocksArray.push(block_td_uid_3_5e160ba13d4d1);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e160ba13d4d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e160ba13d4d1" ><h4 class="td-related-title"><a id="td_uid_4_5e160ba1f25d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e160ba13d4d1" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_5e160ba1f261b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e160ba13d4d1" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_5e160ba13d4d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/un-eveniment-important-pentru-istoria-universitatii-de-medicina-timisoara-a-avut-loc-miercuri-seara-la-clubul-hyperion/" rel="bookmark" title="Un eveniment important pentru istoria Universității de Medicină Timișoara a avut loc, miercuri seara, la Clubul Hyperion"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-300x225.jpg 300w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-559x420.jpg 559w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-180x135.jpg 180w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare-640x480.jpg 640w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/poenaru-lansare.jpg 650w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un eveniment important pentru istoria Universității de Medicină Timișoara a avut loc, miercuri seara, la Clubul Hyperion"/></a></div>                <a href="https://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/un-eveniment-important-pentru-istoria-universitatii-de-medicina-timisoara-a-avut-loc-miercuri-seara-la-clubul-hyperion/" rel="bookmark" title="Un eveniment important pentru istoria Universității de Medicină Timișoara a avut loc, miercuri seara, la Clubul Hyperion">Un eveniment important pentru istoria Universității de Medicină Timișoara a avut loc, miercuri seara, la Clubul Hyperion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/sos-oamenii-strazii-vino-cu-un-palton-sau-caciula-duminica-in-parcul-scudier-central-timisoara/" rel="bookmark" title="SOS, oamenii străzii! Vino cu un palton sau căciulă, duminică, în Parcul Scudier &#8211; Central Timișoara!"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-300x225.jpg 300w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-559x420.jpg 559w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-180x135.jpg 180w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc-640x480.jpg 640w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/parc.jpg 650w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SOS, oamenii străzii! Vino cu un palton sau căciulă, duminică, în Parcul Scudier &#8211; Central Timișoara!"/></a></div>                <a href="https://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/sos-oamenii-strazii-vino-cu-un-palton-sau-caciula-duminica-in-parcul-scudier-central-timisoara/" rel="bookmark" title="SOS, oamenii străzii! Vino cu un palton sau căciulă, duminică, în Parcul Scudier &#8211; Central Timișoara!">SOS, oamenii străzii! Vino cu un palton sau căciulă, duminică, în Parcul Scudier &#8211; Central Timișoara!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ziuadevest.ro/medicis-arzthaus-timisoara-ziua-in-care-dumnezeu-a-schimbat-ochelarii-in-seductie/" rel="bookmark" title="Medici’s Arzthaus Timișoara: Ziua în care Dumnezeu a schimbat ochelarii în seducție !"><img width="238" height="178" class="entry-thumb" src="https://www.ziuadevest.ro/wp-content/uploads/2020/01/medicis-238x178.jpg" srcset="https://www.ziuadevest.ro/wp-content/uploads/2020/01/medicis-238x178.jpg 238w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/medicis-80x60.jpg 80w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/medicis-100x75.jpg 100w, https://www.ziuadevest.ro/wp-content/uploads/2020/01/medicis-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Medici’s Arzthaus Timișoara: Ziua în care Dumnezeu a schimbat ochelarii în seducție !"/></a></div>                <a href="https://www.ziuadevest.ro/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ziuadevest.ro/medicis-arzthaus-timisoara-ziua-in-care-dumnezeu-a-schimbat-ochelarii-in-seductie/" rel="bookmark" title="Medici’s Arzthaus Timișoara: Ziua în care Dumnezeu a schimbat ochelarii în seducție !">Medici’s Arzthaus Timișoara: Ziua în care Dumnezeu a schimbat ochelarii în seducție !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e160ba13d4d1" data-td_block_id="td_uid_3_5e160ba13d4d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e160ba13d4d1" data-td_block_id="td_uid_3_5e160ba13d4d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.ziuadevest.ro/wp-content/uploads/2020/01/f15b1e5f-046c-467f-8791-7b1b36402653.jpg" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/01/f15b1e5f-046c-467f-8791-7b1b364026531.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Timis</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Timis</p>
</p><div class="feedzy-rss"><ul></ul> </div></aside><aside class="td_block_template_1 widget widget_feedzy_wp_widget"><h4 class="block-title"><span>Întreruperi neplanificate DelGaz Grid Caras-Severin</span></h4><p class="feedzy-widget-intro"><p>Informații legate de întreruperile neplanificate ce afectează distribuția cu gaz, din județul Caras Severin</p>
</p><div class="feedzy-rss"><ul></ul> </div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="adoceanrovkhqoqnnzj"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Ziua De Vest.HOMEPAGE.300x600 */
ado.slave('adoceanrovkhqoqnnzj', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script></p>
<div id="adoceanrovkhqoqnnzj"></div>
<p><script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Ziua De Vest.All Site.300x250_1 */
ado.slave('adoceanrovkhqoqnnzj', {myMaster: 'd0M33IsvJwcKqxu8jpcpGyGLAETnxaL.xjmzLCWd1qP.A7' });
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-29"><a href="http://www.aerotim.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2020/01/300X600-01.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="http://multidiet.ro/diete/"><img src="http://www.ziuadevest.ro/wp-content/uploads/2019/10/multidiet_cmyk-1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://crama-aramic.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/09/reclama-aramic.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.ziuadevest.ro/wp-content/uploads/2018/02/timisoara-pol-al-turismului-cultural-banatean-1.pdf"><img src="https://www.ziuadevest.ro/wp-content/uploads/2018/02/banner-revista.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-30"><a href="http://www.ziuadevest.ro/wp-content/uploads/2019/10/revista-flex2-11.pdf" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2019/10/cop-rev-flex-2.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-11"><a href="https://iuliustown.ro/" target="_blank"><img src="http://www.ziuadevest.ro/wp-content/uploads/2019/12/Banner_OT_250x250.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.integraldesign.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/integraldesign-4b-300x250-1.png" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://arsenalpark.ro./" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/08/logo-arsenal-cel-mai-mare-parc-tematic-din-România-1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.consultafaceri.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/banner_consultafaceri.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="http://oncohelp.ro/donatii/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baiat3.gif" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.timpark.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/ziar_macheta_adp.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://lialuciaepure.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/liablog.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.banat-net.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/interlink1.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://books.corect.com/ro/carti/regele-mihai-i-al-romaniei-un-suras-care-nu-se-vede"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/baner_lia_carte.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.uefromania.ro/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/uebrsite.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDYw" href="http://www.girocchisoda.com/" target="_blank"><img src="https://www.ziuadevest.ro/wp-content/uploads/2017/06/giroc_chisoda.jpg" /></a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-92782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92782"><a href="https://www.ziuadevest.ro/">Stiri</a></li>
<li id="menu-item-92780" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92780"><a href="https://www.ziuadevest.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-93524" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-93524"><a href="http://www.ziuadevest.ro/download/pdf/?wpdmdl=93517&#038;masterkey=5980c34c7a862">Descarca PDF</a></li>
<li id="menu-item-91903" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-91903"><a href="https://www.ziuadevest.ro/ce-inseamna-ads-by-zdv/">Publicitate</a></li>
<li id="menu-item-92781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92781"><a href="https://www.ziuadevest.ro/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        © 2017 Ziua de Vest. Toate drepturile rezervate. 

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'vestziuaro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziuadevest.ro"><img alt="www.ziuadevest.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=vestziuaro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->                    </div>
                </div>

            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5e160ba28b42a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpp-list li {border-bottom:1px dotted #999; line-height:1.4em;margin-top:10px;padding-bottom:10px;}

.td-post-next-prev-content span {display:none;}

.td-post-next-prev-content {
    padding-top:20px;
}

.feedzy-widget-intro {
   display:none!important;
}

.td-subcategory-header .td-category-siblings {
display: none;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ziuadevest.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/jquery/jquery.form.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020010504'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020010504'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/comment-reply.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ziuadevest.ro/wp-includes/js/wp-embed.js?ver=5.2.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=1202264883220082&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ziuadevest.ro/wp-content/themes/ziua-de-vest';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site foloseşte cookie-uri. Prin continuarea navigării vă exprimaţi acordul asupra utilizării cookie-urilor. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nu sunt de acord</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke cookies</a></div>
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/382 objects using redis
Page Caching using redis 

Page cache debug info:
Engine:             redis
Cache key:          b75a8422f2e5c41f8fdb84091a0fdaeb_ssl
Creation Time:      1578503074.000s
Header info:
Set-Cookie:          PHPSESSID=ghsc343koupu48e4cus3cfl3r5; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
X-Pingback:          https://www.ziuadevest.ro/xmlrpc.php
Link:                <https://www.ziuadevest.ro/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.ziuadevest.ro/?p=170755>; rel=shortlink
Content-type:        text/html; charset=UTF-8

Minified using disk

Served from: www.ziuadevest.ro @ 2020-01-08 19:04:34 by W3 Total Cache
-->